<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://dublincore.org/documents/dcq-html/">
<base target="_blank">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<title>美国新税改，中产减税伪命题？ - IBTimes 中文网</title>
<meta name="Author" content="IBTimes 中文网" />
<meta name="Copyright" content="2017 IBTimes 中文网" />
<meta name="Subject" content="美国前总统罗纳德·里根在1986年推出的得到两党支持的税制改革，通过扩大税基和降低税率提高了简单性、公平度和经济效率，与如今特朗普的个税改革思路似乎背道而驰。增支的背景下，无法有效扩大税基实现增收，特朗普的税改被质疑将最终有利于收入最高的1%人群，导致联邦债务爆炸性升高，对中产减负只是一场口头上的风暴。" />
<meta name="Keywords" content="美国新税改, 中产减税伪命题？" />
<meta name="Description" content="美国前总统罗纳德·里根在1986年推出的得到两党支持的税制改革，通过扩大税基和降低税率提高了简单性、公平度和经济效率，与如今特朗普的个税改革思路似乎背道而驰。增支的背景下，无法有效扩大税基实现增收，特朗普的税改被质疑将最终有利于收入最高的1%人群，导致联邦债务爆炸性升高，对中产减负只是一场口头上的风暴。" />
<link rel="alternate" hreflang="zh-Hans" href="http://www.ibtimes.com.cn/articles/49542/20170928/864828.htm" />
<link rel="alternate" hreflang="zh-Hant" href="http://trad.ibtimes.com.cn/articles/49542/20170928/864828.htm" />
<meta property="og:title" content="美国新税改，中产减税伪命题？" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ibtimes.com.cn/articles/49542/20170928/864828.htm" />
<meta property="og:site_name" content="IBTimes 中文网" />
<meta property="og:image" content="http://img.ibtimes.com.cn/data/images/thumb/2017/09/28/52815.jpg" />
<meta property="og:description" content="美国前总统罗纳德·里根在1986年推出的得到两党支持的税制改革，通过扩大税基和降低税率提高了简单性、公平度和经济效率，与如今特朗普的个税改革思路似乎背道而驰。增支的背景下，无法有效扩大税基实现增收，特朗普的税改被质疑将最终有利于收入最高的1%人群，导致联邦债务爆炸性升高，对中产减负只是一场口头上的风暴。" />
<meta property="fb:page_id" content="167124760036067" />
<link rel="alternate" type="application/rss+xml" title="International Business Times RSS Feeds" href="http://www.ibtimes.com.cn/rss/" />
<link rel="shortcut icon" href="http://img.ibtimes.com.cn/2014/main/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://img.ibtimes.com.cn/compress/article_common4.css" />
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/jquery.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main/player.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main_page/common.js"></script>
<script type="text/javascript">var article_id=encodeURIComponent("49542");var exURL=escape("");var exHed=encodeURIComponent("美国新税改，中产减税伪命题？");var exDek=encodeURIComponent("美国前总统罗纳德·里根在1986年推出的得到两党支持的税制改革，通过扩大税基和降低税率提高了简单性、公平度和经济效率，与如今特朗普的个税改革思路似乎背道而驰。增支的背景下，无法有效扩大税基实现增收，特朗普的税改被质疑将最终有利于收入最高的1%人群，导致联邦债务爆炸性升高，对中产减负只是一场口头上的风暴。");</script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main_page/article.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/plugin/thickbox/thickbox.js"></script>
<!--[if lt IE 9]>
<script src="http://img.ibtimes.com.cn/2012/main/js/html5shiv.js"></script>
<![endif]-->
<meta name="google-site-verification" content="P6EWINYKgtJNDYfxQug9o-OZYULkIJg3L-ipjyIEqBE" />
<meta name="baidu-site-verification" content="En7hLnxwnZ" />
</head>
<body>

<header> 
<div id="block-ibtimes-header-header" class="block block-ibtimes-header first odd">
  <div class="wrap">
      <div class="section clearfix">
        <div id="logo-main"> <a href="/" title="Financial news" rel="home" id="logo-link"><img src="http://img.ibtimes.com.cn/2013/main/images/ibt-logo.png" alt="International Business Times 中文" /></a> </div>
        <div class="language-block">    
          <div id="change-edition">
            <div id="change-edition-abb">
              <p>中国版</p>
            </div>
            <ul id="editions-menu" class="menu">
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.com.au/" rel="nofollow">澳洲</a></li>
              <li class="tab_list"><a href="http://www.ibtimes.com.cn/">中国</a></li>
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.co.in/" rel="nofollow">印度</a></li>
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.co.uk/" rel="nofollow">英国</a></li>
              <li class="tab_list"><a href="http://www.ibtimes.com/" target="_blank" rel="nofollow">美国</a></li>
            </ul>
          </div>
          <ul class="user-meta">
                        
            <li class="social1 current"><a hreflang="zh-Hans" href="http://www.ibtimes.com.cn/articles/49542/20170928/864828.htm"><span class="icon"></span>简体</a></li>
            <li class="social2 "><a hreflang="zh-Hant" href="http://trad.ibtimes.com.cn/articles/49542/20170928/864828.htm"><span class="icon"></span>繁体</a></li>        
            
          </ul>
          <div id="header-social">
            <ul class="social clearfix">
              <li class="weibo"><a href="http://e.weibo.com/ibtimes" target="_blank" rel="nofollow"><span class="icon"></span></a></li>
              <li class="qq"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span class="icon"></span></a></li>
              <li class="mine"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span></a></li>
              <li class="sohu"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span></a></li>
              <li class="f"><a href="https://www.facebook.com/ibtcn?ref=tn_tnmn" target="_blank" rel="nofollow"></a></li>
              <li class="home visible-desktop"><a href="javascript:;" class="create_bookmark">| 将本站设为首页</a></li>
            </ul>
          </div>
        </div>
      </div>
  </div>
</div>
<!--menu start-->
<nav>
  <div class="wrap" id="menu_wrap">
    <ul id="menu" class="block-menu clearfix">
      <li class="home "><a href="/" title="首页">首页</a> </li>
            <li><a href="/news" title="资讯">
        资讯        </a></li>
            <li class="selected"><a href="/business" title="商业">
        商业        </a></li>
            <li><a href="/tech" title="科技">
        科技        </a></li>
            <li><a href="/culture" title="文化">
        文化        </a></li>
            <li><a href="/opinion" title="观点">
        观点        </a></li>
          </ul>
    <!--dropdown start-->
    <div class="dropdown hide" id="dropdown_wrap"> </div>
    <!--dropdown end--> 
  </div>
</nav>
<!--menu end-->
</header> 
<input type="hidden" id="titlehome" value="美国新税改，中产减税伪命题？">
<input type="hidden" id="sumhome" value="美国前总统罗纳德·里根在1986年推出的得到两党支持的税制改革，通过扩大税基和降低税率提高了简单性、公平度和经济效率，与如今特朗普的个税改革思路似乎背道而驰。增支的背景下，无法有效扩大税基实现增收，特朗普的税改被质疑将最终有利于收入最高的1%人群，导致联邦债务爆炸性升高，对中产减负只是一场口头上的风暴。">
<input type="hidden" id="keywordshome" value="美国新税改, 中产减税伪命题？">
<input type="hidden" id="urlhome" value="http://www.ibtimes.com.cn/articles/49542/20170928/864828.htm">
<!--  /home/ibtimes.com/cn/data_info/ad_zones.php --><!-- ???  美国新税改，中产减税伪命题？ --><!--top ad start-->
<section id="topad">
  <center>
    <!--ad start--> 
    <div class="ibt-top-ad oas-top" id="leaderboard_wrap" alt="leaderboard" style="height:90px;text-align: center;"><center>
  <!-- 91933：顶部通栏728*90 类型：固定广告位 尺寸：728x90-->
  <script type="text/javascript">//<![CDATA[
  ac_as_id = 91933;
  ac_format = 0;
  ac_mode = 1;
  ac_group_id = 1;
  ac_server_base_url = "afp.csbew.com/";
  //]]></script>
  <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
</center></div>
    <!--ad end-->
  </center>
</section>
<!--top ad end-->
<section id="article" class="wrap">
  <section id="contents">
  	<!--article page header start-->
<div class="title-header">
  <div class="wrap">
    <div class="breadcrumb"><a href="/business">商业</a> 
    <span class="symbol">&gt;</span> <a href="/archives/articles/subcategories/economy/">经济</a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49542/20170928/864828.htm">美国新税改，中产减税伪命题？</a></div>
  </div>
  <!--sticky toolbar starttt-->
  <div class="sticky">
    <div class="wrap">
      <ul class="tools">
              <li class="mail"><a href="javascript:void(0)" onclick="self.parent.tb_open_new('/art/services/email.php?articleid=49542&width=475&height=530')" title="Send This Aricle"><span></span></a></li>
        <li class="print"><a href="javascript:;" onclick="PopUp('/art/services/print.php?articleid=49542',490,500,1);" title="Print This Article"><span></span></a></li>
                <li class="text">文字大小:</li>
        <li class="textsize"><a href="javascript:;" onClick="return false;" class="current text-small text-size">A</a> <a href="javascript:;" onClick="return false;" class="text-medium text-size">A</a> <a href="javascript:;" onClick="return false;" class="text-big text-size">A</a></li>
      </ul>

<!-- JiaThis Button BEGIN -->
      <ul class="share" style='width:321px'>
        <li class="cmt" style="margin-left:17px"><a href="#disqus_comment"><span></span></a></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_tsina ibt_jiathis" style='margin-left:0px;'></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_tqq ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_fb ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_twitter ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><a style='cursor:pointer;' onclick="var url=encodeURIComponent(encodeURIComponent(location.href));var title=encodeURIComponent(encodeURIComponent(document.title));hr='http://dig.chouti.com/digg.action?newsURL='+url+'&title='+title;window.open(hr);"><div style="width:24px;height:24px;background:url(http://dig.chouti.com/images/chouti_24.png);*background:none;*filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(enabled=true, sizingMethod=scale, src=http://dig.chouti.com/images/chouti_24.png" ></div></a></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a href="http://www.jiathis.com/share" class="jiathis jiathis_txt jiathis_separator jtico jtico_jiathis" target="_blank"></a></div></li>
      </ul>
<script type="text/javascript" >
var jiathis_config={
	summary:"",
	hideMore:false,
	pic:"http://ia.ibtimes.com/chinese/2012/main/images/sprite.gif"
}
</script>
<script type="text/javascript" src="http://v3.jiathis.com/code/jia.js" charset="utf-8"></script>
<!-- JiaThis Button END -->

      <div class="clear"></div>
    </div>
  </div>
  <!--sticky toolbar end--> 
</div>
<!--article page header end-->	    <article>
      <p class="timestamp">  2017年09月28日 星期四 12:53 PM<span class="en"></span> </p>
      <div class="clear"></div>
      <div class="content1 enlarge-font">
        <p>&nbsp;</p>
<div class="imageBox" style="width: 523px;"><img id="52815" class="imgPhoto" title="苹果推出新iPhone后股价连跌 市值已缩水约566亿美元" src="http://www.ibtimes.com.cn/img/chinese/data/images/full/2017/09/28/52815.jpg" alt="苹果推出新iPhone后股价连跌 市值已缩水约566亿美元" width="523" />
<div class="caption"><span class="tpk"><a href="/topics/detail/260/apple-inc/">苹果</a></span>推出新<span class="tpk"><a href="/topics/detail/238/iphone/">iPhone</a></span>后股价连跌 市值已缩水约566亿美元</div>
</div>
<p>&nbsp;</p>      </div>
      <!--left toolbar start-->
      <div class="left_tool">
      <div class="left_tool_ads" style="margin-right:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 文内广告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6644578069236324"
     data-ad-slot="7361537903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
      </div>
      
        
              </div>
      <!--left toolbar end-->
      <div class="content2 enlarge-font">        
        
<p>&nbsp;</p>
<p>美国前总统罗纳德&middot;里根在1986年推出的得到两党支持的税制改革，通过扩大税基和降低税率提高了简单性、公平度和经济效率，与如今特朗普的个税改革思路似乎背道而驰。增支的背景下，无法有效扩大税基实现增收，特朗普的税改被质疑将最终有利于收入最高的1%人群，导致联邦债务爆炸性升高，对中产减负只是一场口头上的<span class="tpk"><a href="/topics/detail/412/storm/">风暴</a></span>。</p>      </div>
      <div class="content3 enlarge-font">  
        
<p style="text-align: center;"><img src="http://upload.bbtnews.com.cn/2017/0927/1506525371811.jpg" border="0" alt="未标题-1 拷贝" /></p>
<p><strong>减税陷阱</strong></p>
<p>当地时间27日，特朗普将前往印第安纳州发表演说，并揭开税法改革的框架。特朗普称，即将发布的税改框架将会非常充分、富有细节，将会是一份非常有力的文件。此前，特朗普的税改方案仅有一页纸大纲。</p>
<p>&ldquo;不是一点点，而是大规模。&rdquo;特朗普计划对中产阶级进行大规模的减税。这包括将家庭的标准抵扣额提高近一倍，并且提高儿童税收抵免额度。特朗普称这是美国家庭非常期待，并长期讨论的政策。</p>
<p>据披露，最新的税改细节显示，最低个人所得税率将从当前的10%提升至12%，结合周一泄露的最高个人所得税率从39.6%降至35%，都与<span class="tpk"><a href="/topics/detail/400/white-house/">白宫</a></span>4月发放的一页纸税改提纲一致。参与撰写税改规则的<span class="tpk"><a href="/topics/detail/400/white-house/">白宫</a></span>及国会两院共和党领袖也表示，个人所得税等级将从七档降为三档，符合特朗普的竞选主张。</p>
<p>其中，标准扣除额将翻倍，也与白宫的最初构想别无二致。单身人士的标准扣除额将从6350美元提高到1.2万美元，家庭报税的标准减免额从1.27万美元提高到2.4万美元。这将代表，年收入在1.2万美元以下的低薪个人，以及年收入在2.4万美元以下的低薪家庭（夫妻二人），不用再缴纳个人所得税。</p>
<p>&ldquo;减税&rdquo;被特朗普视为对中产阶层税收减负的红利。不过国会民主党认为，这将巧妙地掩盖特朗普同时为富人减税的事实。48个民主党参议员中有46人近期签署了联名信，反对税改增加赤字或倾向于富人。</p>
<p>中国社会科学院美国研究所副研究员魏南枝在接受北京商报记者采访时表示，按照目前的减税框架，无法在实现增收的基础上增加支出，财政赤字将是关键议题。</p>
<p>从目前的状况看，联邦政府的收入只有9%来自于企业所得税，大约一半来自于个人所得税，从税改的角度来看，如果不想财政伤筋动骨，就只能从实际影响较小的企业所得税动手。</p>
<p><strong>&ldquo;偏袒&rdquo;富人</strong></p>
<p>雄心勃勃的减税被视为&ldquo;偏袒&rdquo;富人。对此，特朗普多次反驳，&ldquo;富人根本不会在税务改革中受益，我们寻求惠及中产，我们寻求创造就业职位，就业也是惠及企业。我认为富人的情况大概是维持现状&rdquo;。</p>
<p>1986年，当时参与里根税改的各方都认同的核心原则是，改革不得降低高收入纳税人的税务负担。里根在降低最高边际税率的同时实现了这一目标，因为他提高了资本利得税，降低了投资激励，加强了企业税征缴，限制了避税，并且没有触碰遗产及赠予税。</p>
<p>遗憾的是，无论是特朗普计划还是<span class="tpk"><a href="/topics/detail/499/house-of-representatives/">众议院</a></span>议长保罗&middot;<span class="tpk"><a href="/topics/detail/462/ryanair/">瑞安</a></span>提出的计划，都远远不能足量扩大税基以弥补对顶端人群的减税。</p>
<p>&ldquo;在穷人基本不需要纳税、富人通过各种渠道积极避税的大背景下，简单地通过税率及标准扣除额的调整很难真正为广大中产阶层减税。因为这种基于中产纳税主体内部不同圈层的再分配仍没有跳脱整个中产范畴，无非是针对富裕中产、普通中产、底层中产的局部调整。&rdquo;魏南枝据此分析称。</p>
<p>&ldquo;虽然美国经济数据向好，但非农表现不佳，这就意味着新增就业人口没有显著增长，从而扩充中产缴税基础。特朗普能够真正落实减税的思路，应该是通过实体经济回归带动工作岗位增加，促使中产群体规模扩大，即有能力纳税且不得不缴税的人越来越多，通过税基的扩围实现横向减税，最终保证在政府增支的基础上有效增收。&rdquo; 魏南枝进一步解释称。</p>
<p>对特朗普计划的估算显示，收入在100万美元以上的0.9%人口平均税后收入将增加14%。与之相比，中等收入阶层的拟议平均减税额仅1000美元，约为税后收入的2%。</p>
<p>里根税改简化了税法，废除了行业特定避税条款。相比之下，特朗普的税改提议把任何可以划为来自某个企业实体的收入的税率都降至15%，被视为变相创造了避税机会。在中国国际问题研究院美国所所长滕建群看来，给企业减税就是在变相保护富人，&ldquo;实现企业减税，得到好处的并不是企业员工，而是企业主&rdquo;。</p>
<p><strong>白宫博弈</strong></p>
<p>特朗普善于抓住市场的眼球，尽管税改方案尚未成型，但给市场带来的心理冲击却已经历经数轮。在4月下旬公布的最新税改方案，成为特朗普上任以来第一个即将付诸国会讨论的税改方案，他提出的降低个人以及公司所得税以及鼓励美国企业将海外利润转回本土，成为全球市场瞩目的核心议题。</p>
<p>然而&ldquo;雷声大雨点小&rdquo;，这或许是特朗普税改之路的真实写照。医改法案失利、税改滞后，一心想要大刀阔斧改革的特朗普被认为已经陷入了&ldquo;腹背受敌&rdquo;的境况，有人比喻国会参众两院与白宫上演着&ldquo;三国杀&rdquo;。</p>
<p>为了寻求首个立法胜利，白宫下大力气牵头制定税改立法。目前各方矛盾信息层出不穷，进度已经滞后于市场预期，因此进入9月，特朗普税改方案出台已迫在眉睫。滕建群表示：&ldquo;特朗普与奥巴马有很大不同，最近他请很多相关议员吃饭交流，把工作做在表决之前。入主白宫快一年，如果再拿不出建树，压力更大。&rdquo;</p>
<p>一周之前，美国参议院共和党议员已经达成初步的预算协议，朝税改立法又进一步。滕建群认为，这也体现了特朗普善于交易的艺术，&ldquo;特朗普现在的赌注就是与民主党人在2018年预算上进行了勾兑和妥协，所以现在反倒是民主党人支持预算，共和党人有一部分人被激怒。现在可以看到，特朗普在利用各党派之间的利益进行分化瓦解，形成新的合力，为自己的预算提供服务和保障&rdquo;。</p>
<p>美国媒体分析称，白宫和国会很有可能在2018年达成一定程度共识，推动一个各方妥协后的税改法案过会，以期实现竞选承诺，稳住2018年中期<span class="tpk"><a href="/topics/detail/408/elections/">选举</a></span>的大局。</p>
<p>北京商报记者 陶凤/文 李烝/制表</p></p>			    
      </div>
      <div class="clear"></div>
    </article>
    <div class="story_copyright"><p> 此文章为转载，不代表IBTimes中文网的立场和观点。</p></div>
	<div class="banner_middle"><center>
    <!-- 88087：中间通栏468*60 -->
    <script type="text/javascript">//<![CDATA[
    ac_as_id = 88087;
    ac_format = 0;
    ac_mode = 1;
    ac_group_id = 1;
    ac_server_base_url = "afp.csbew.com/";
    //]]></script>
    <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
  </center></div>	<script type="text/javascript" id="wumiiRelatedItems"></script>
	 
<script type="text/javascript">
var uyan_config = {
             'du':'cn.ibtimes.com', 
             'su':"_49542"
};
</script>
<!-- UY BEGIN -->
<div id="uyan_frame"></div>
<script type="text/javascript" id="UYScript" src="http://v1.uyan.cc/js/iframe.js?UYUserId=1731054" async=""></script>
<!-- UY END -->
	
<!--Zedo Video ads-->
<div id="InArticle"></div>
<script type="text/javascript">
var zflag_parent="InArticle";
var zflag_nid="2988"; 
var zflag_cid="115"; 
var zflag_sid="28";
var zflag_sz="85";
var zflag_vast_domain="http://xp1.zedo.com/";
var zflag_width="1";
var zflag_height="1";
</script>
<script type="text/javascript" src="http://e1.zedo.com/jsc/e1/frd.js"></script>
<!--Zedo Video ads end-->	
	
	    <!--more start-->
    <div class="more_con">
      <div class="block-title">更多频道新闻</div>
            <div class="block-art"> <a href="http://www.ibtimes.com.cn/articles/49543/20170928/219291.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52435-150100-.jpg" alt="央行酝酿破局人民币“一币两价”" /></a>        <p class="title"><a href="http://www.ibtimes.com.cn/articles/49543/20170928/219291.htm">日内跌超200点！离岸人民币跌破6.66关口</a></p>
        <p class="body">摘要：离岸人民币兑美元最低报6.6611，在岸人民...</p>
      </div>
      <ul>
                <li> <a href="http://www.ibtimes.com.cn/articles/49541/20170928/906640.htm">企业税只降到20%？“任性”的特朗普被打脸</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49540/20170928/359144.htm">欧洲央行“认怂”之后 比特币反弹至4100美元</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49538/20170926/241287.htm">媒体聚焦“全国限售”：“冻结”楼市等人民币资产，提升房地产持有成本更应是情理之中的选择</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49537/20170926/949300.htm">P2P频爆雷 存管银行求“隐身”</a> </li>
		      </ul>
      <div class="clear"></div>
    </div>
      <!--more end--> 
      
	    <!--more articles start-->
    <div class="morein_block">
      <div class="block-title"><span class="en">IBTimes</span> 其他新闻</div>
      <ul>
                <li> <a href="http://www.ibtimes.com.cn/articles/49534/20170925/692128.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52726-150100-.jpg" alt="美元跌至半年新低 人民币汇率稳固" /></a><a href="http://www.ibtimes.com.cn/articles/49534/20170925/692128.htm">美元空头仓位创2013年以来新高 美元弱势恐难逆转？</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49533/20170922/546390.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52807-150100-.jpg" alt="美联储缩表的两本“经济账”" /></a><a href="http://www.ibtimes.com.cn/articles/49533/20170922/546390.htm">美联储缩表的两本“经济账”</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49532/20170922/158461.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52806-150100-.png" alt="定价上限发行、超400倍认购！“互联网保险第一股”众安市值近860亿港元" /></a><a href="http://www.ibtimes.com.cn/articles/49532/20170922/158461.htm">定价上限发行、超400倍认购！“互联网保险第一股”众安市值近860亿港元</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49531/20170921/376908.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52805-150100-.gif" alt="美联储决议声明支持美元大牛周期判断" /></a><a href="http://www.ibtimes.com.cn/articles/49531/20170921/376908.htm">美联储决议声明支持美元大牛周期判断</a> </li>
		      </ul>
      <div class="clear"></div>
    </div>
    <!--more articles end--> 
      
  </section>
  <aside> 
    <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right1" id="rectangle1_wrap" alt="rectangle1">
		<!-- 88081：右侧旗帜一 类型：固定广告位 尺寸：300x250-->
		<script type="text/javascript">//<![CDATA[
		ac_as_id = 88081;
		ac_format = 0;
		ac_mode = 1;
		ac_group_id = 1;
		ac_server_base_url = "afp.csbew.com/";
		//]]></script>
		<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
	      <!--most popular start-->
      <div class="most_popular">
        <div class="block-title">
          <ul>
            <li class="popli"><a class="current" href="javascript:;">新闻排行</a></li>
            <!--li class="popli"><a href="javascript:;">头条</a></li-->
          </ul>
        </div>
        <ul class="list popwrap" id="popwrap0">
	<li>
    <div class="image"><span class="number">1.</span><a href="http://www.ibtimes.com.cn/articles/49540/20170928/359144.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52814-11080-.jpg" alt="欧洲央行“认怂”之后 比特币反弹至4100美元" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49540/20170928/359144.htm">欧洲央行“认怂”之后 比特币反弹至4100美元</a></div>
    </li>
	<li>
    <div class="image"><span class="number">2.</span><a href="http://www.ibtimes.com.cn/articles/18529/20121227/pyramid-selling-herbalife-china.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/23040-11080-.jpg" alt="康宝莱内部工作人员分为业务代表、高级业务代表和经销商。" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/18529/20121227/pyramid-selling-herbalife-china.htm">金字塔式人员结构  康宝莱90%业务代表未熬到开店就无资金周转</a></div>
    </li>
	<li>
    <div class="image"><span class="number">3.</span><a href="http://www.ibtimes.com.cn/articles/49541/20170928/906640.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52680-11080-.jpg" alt="195亿美元 特朗普火星梦能兑现吗" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49541/20170928/906640.htm">企业税只降到20%？“任性”的特朗普被打脸</a></div>
    </li>
	<li>
    <div class="image"><span class="number">4.</span><a href="http://www.ibtimes.com.cn/articles/49542/20170928/864828.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52815-11080-.jpg" alt="苹果推出新iPhone后股价连跌 市值已缩水约566亿美元" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49542/20170928/864828.htm">美国新税改，中产减税伪命题？</a></div>
    </li>
	<li>
    <div class="image"><span class="number">5.</span><a href="http://www.ibtimes.com.cn/articles/49537/20170926/949300.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52813-11080-.jpg" alt="P2P频爆雷 存管银行求“隐身”" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49537/20170926/949300.htm">P2P频爆雷 存管银行求“隐身”</a></div>
    </li>
        </ul>
                
      </div>
      <!--most popular end--> 
          <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right2" id="rectangle2_wrap" alt="rectangle2" style="position:relative;z-index:0;height:250px;">
	<!-- 88083：右侧旗帜二。。 -->
		<script type="text/javascript">//<![CDATA[
	ac_as_id = 88083;
	ac_format = 0;
	ac_mode = 1;
	ac_group_id = 1;
	ac_server_base_url = "afp.csbew.com/";	
	//]]></script>
	<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
   	      <!--follow us start-->
      <div class="follow_us">
        <div class="block-title">关注我们</div>
        <ul>
          <li class="social1"><a href="http://e.weibo.com/ibtimes" target="_blank"><span></span></a></li>
          <li class="social2"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span></span></a></li>
          <li class="social3"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span></a></li>
          <li class="social4"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span></a></li>
          <li class="social-fb"><a href="http://www.facebook.com/ibtimes.cn" target="_blank"><span></span></a></li>
          <li class="social-twt"><a href="https://twitter.com/IBTimes_cn" target="_blank"><span></span></a></li>
        </ul>
        <div class="clear"></div>
      </div>
      <!--follow us end-->     <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right3">
		<!-- 88085：右侧旗帜三 -->
				<script type="text/javascript">
		//<![CDATA[
		ac_as_id = 88085;
		ac_format = 0;
		ac_mode = 1;
		ac_group_id = 1;
		ac_server_base_url = "afp.csbew.com/";
		//]]>
		</script>
		<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
  </aside>
  <div class="clear"></div>
</section>
<div class="clear"></div>
<!-- Container End -->
<!--top1 ad start-->
<style>
#top1ad {background-color:#eee; padding:2px 0; border-bottom:1px solid #d3d3d3; }
</style>
<section id="top1ad">
  <center>
    <!--ad start--> 
    <div class="ibt-top-ad oas-top1" id="leaderboard_wrap" alt="leaderboard" style="text-align: center;"><center>
  <!-- 88089：底部通栏728*90 -->
  <script type="text/javascript">//<![CDATA[
  ac_as_id = 88089;
  ac_format = 0;
  ac_mode = 1;
  ac_group_id = 1;
  ac_server_base_url = "afp.csbew.com/";
  //]]></script>
  <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
</center></div>
    <!--ad end-->
	<div class="clear"><br></div>
  </center>
</section>
<!--top1 ad end-->
<section>
  <div class="hide">
    <div class="drophidden" id="drop0">
    </div>
        <!--hidden menu start-->
    <div class="drophidden" id="drop1">
      <ul class="list_left">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49448/20170808/553503.htm">比特币价格再创新高，日涨幅达6%</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49326/20170426/457016.htm">别为法国大选高兴得太早 马克龙自满恐招民意逆转</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49289/20170406/161918.htm">特朗普：考虑加速基建计划 或将其列入医改税改议程</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49284/20170402/328419.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52697-150100-.jpg" alt="雄安是首都副中心，通州是北京副中心，那传说中的中央特区呢？" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49284/20170402/328419.htm">雄安是首都副中心，通州是北京副中心，那传说中的中央特区呢？</a>          </p>
        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49279/20170331/galaxy-x.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/51316-150100-.jpg" alt="三星Galaxy S7配置再曝光 防水防尘 大电池" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49279/20170331/galaxy-x.htm">三星 Galaxy X 将于第三季推出？</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/news">更多
          资讯          新闻</a></li>
                <li><a href="/archives/articles/subcategories/china/">
          中国          </a></li>
                <li><a href="/archives/articles/subcategories/world/">
          国际          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop2">
      <ul class="list_left">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49538/20170926/241287.htm">媒体聚焦“全国限售”：“冻结”楼市等人民币资产，提升房地产持有成本更应是情理之中的选择</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49537/20170926/949300.htm">P2P频爆雷 存管银行求“隐身”</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49535/20170925/236553.htm">并入上市体系难解乐视金融之困</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49543/20170928/219291.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52435-150100-.jpg" alt="央行酝酿破局人民币“一币两价”" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49543/20170928/219291.htm">日内跌超200点！离岸人民币跌破6.66关口</a>          </p>
        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49542/20170928/864828.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52815-150100-.jpg" alt="苹果推出新iPhone后股价连跌 市值已缩水约566亿美元" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49542/20170928/864828.htm">美国新税改，中产减税伪命题？</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/business">更多
          商业          新闻</a></li>
                <li><a href="/archives/articles/subcategories/economy/">
          经济          </a></li>
                <li><a href="/archives/articles/subcategories/china-markets/">
          市场          </a></li>
                <li><a href="/archives/articles/subcategories/finance/">
          金融          </a></li>
                <li><a href="/archives/articles/subcategories/company/">
          公司          </a></li>
                <li><a href="/archives/articles/subcategories/startups/">
          创业          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop3">
      <ul class="list_left">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49515/20170914/474232.htm">iPhone X背后：苹果真的失去现在和未来了吗？</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49512/20170913/iphone-x-8000-64gb-8388.htm">iPhone X国行上线：价格突破8000元 64GB售8388元</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49507/20170911/631448.htm">那个所谓的iOS 11 GM固件到底泄露了哪些秘密？</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49544/20170928/165732.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52816-150100-.jpg" alt="分析师：想买iPhone X？你可能要等到明年2月份" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49544/20170928/165732.htm">分析师：想买iPhone X？你可能要等到明年2月份</a>          </p>
        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49536/20170925/13793.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52812-150100-.jpg" alt="iPhone 8价格“破发”" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49536/20170925/13793.htm">iPhone 8价格“破发”</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/tech">更多
          科技          新闻</a></li>
                <li><a href="/archives/articles/subcategories/tech-internet/">
          互联网          </a></li>
                <li><a href="/archives/articles/subcategories/tech-telecom/">
          移动通信          </a></li>
                <li><a href="/archives/articles/subcategories/tech-social-media/">
          社交媒体          </a></li>
                <li><a href="/archives/articles/subcategories/tech-computers/">
          电脑          </a></li>
                <li><a href="/archives/articles/subcategories/tech-games/">
          游戏          </a></li>
                <li><a href="/archives/articles/subcategories/tech-science/">
          科学          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop4">
      <ul class="list_left">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49283/20170402/810320.htm">《歌手2017》第十一期排名结果：李健第一； 林志炫、彭佳慧 、张杰等七位歌手进入半决赛【视频】</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49280/20170331/76114.htm">丑闻不断！金贤重与女友事件后酒驾当场被抓</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49305/20170414/555786.htm">双双出轨？白百何被拍在泰国约会男模 陈羽凡被曝和情人暗中同居</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49416/20170706/304895.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52748-150100-.jpg" alt="宋慧乔-宋仲基《太后》播出前便有感情 恋情只是想亲自告诉粉丝们" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49416/20170706/304895.htm">宋慧乔-宋仲基《太后》播出前便有感情 恋情只是想亲自告诉粉丝们</a>          </p>
        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49295/20170407/287569.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52702-150100-.jpg" alt="张振英确定与女友今年10月结婚 SM送上真心祝福" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49295/20170407/287569.htm">张振英确定与女友10月结婚 SM送上真心祝福</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/culture">更多
          文化          新闻</a></li>
                <li><a href="/archives/articles/subcategories/culture-arts/">
          艺术          </a></li>
                <li><a href="/archives/articles/subcategories/culture-books/">
          读书          </a></li>
                <li><a href="/archives/articles/subcategories/culture-education/">
          教育          </a></li>
                <li><a href="/archives/articles/subcategories/culture-entertainment/">
          娱乐          </a></li>
                <li><a href="/archives/articles/subcategories/culture-sports/">
          体育          </a></li>
                <li><a href="/archives/articles/subcategories/culture-travel/">
          旅游          </a></li>
                <li><a href="/archives/articles/subcategories/culture-people/">
          人物          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop5">
      <ul class="list_left">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49362/20170518/600349.htm">比特币从“不了解”到“被误解”——详解区块链技术</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49149/20170208/629358.htm">假如Google真的回来了，会带来哪些变化</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/48939/20160630/401675.htm">为什么又是土耳其</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49531/20170921/376908.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52805-150100-.gif" alt="美联储决议声明支持美元大牛周期判断" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49531/20170921/376908.htm">美联储决议声明支持美元大牛周期判断</a>          </p>
        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49438/20170731/515336.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52757-150100-.jpg" alt="借苹果怼高通：英特尔不想错过5G的恐惧？" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49438/20170731/515336.htm">借苹果怼高通：英特尔不想错过5G的恐惧？</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/opinion">更多
          观点          新闻</a></li>
                <li><a href="/archives/articles/subcategories/opinion-analysis/">
          分析          </a></li>
                <li><a href="/archives/articles/subcategories/opinion-we-media/">
          自媒体精选          </a></li>
                <li><a href="/archives/articles/subcategories/viewpoints/">
          观点交锋          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
      </div>
</section>
<footer class="page-footer">
  <div id="block-ibtimes-footer-ibtimes-footer" class="block-ibtimes-footer">
    <div class="footer-nav">
      <ul class="links clearfix">
                <li><a href="/news" title="资讯">
          资讯          </a></li>
                <li><a href="/business" title="商业">
          商业          </a></li>
                <li><a href="/tech" title="科技">
          科技          </a></li>
                <li><a href="/culture" title="文化">
          文化          </a></li>
                <li><a href="/opinion" title="观点">
          观点          </a></li>
              </ul>
    </div>
    <div class="footer-links">
      <div class="wrap">
        <div class="corporate clearfix">
          <h2>关于我们</h2>
          <ul class="links">
            <li><a href="/corporate/about.htm">关于 IBTIMES</a></li>
            <li><a href="/corporate/advertise.htm">广告合作</a></li>
            <li><a href="/corporate/download_media_kit.htm">媒体资料</a></li>
            <li><a href="/corporate/contact.htm">联系我们</a></li>
            <li><a href="/corporate/careers.htm">加入我们</a></li>
            <li><a href="/corporate/terms-services.htm">服务条款</a></li>
            <li><a href="/corporate/privacy-policy.htm">隐私权政策</a></li>
            <li><a href="/corporate/friends.htm">合作伙伴</a></li>
          </ul>
        </div>
        <div class="editions clearfix">
          <h2>各国版本</h2>
          <ul class="links">
            <li><a target="_blank" href="http://www.ibtimes.com.au/" rel="nofollow">澳洲</a></li>
            <li><a href="http://www.ibtimes.com.cn/">中国</a></li>
            <li><a target="_blank" href="http://www.ibtimes.co.in/" rel="nofollow">印度</a></li>
            <li><a target="_blank" href="http://www.ibtimes.co.uk/" rel="nofollow">英国</a></li>
            <li><a href="http://www.ibtimes.com/" target="_blank" rel="nofollow">美国</a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="footer-copyright">
      <div class="wrap clearfix">
        <p class="copy pull-left">&copy; Copyright
          2017          <a class="ibtmedia" href="http://corp.ibt.com" target="_blank">IBT Media Inc.</a> All Rights Reserved. 
           上海融营广告传媒有限公司 <a href="http://www.miitbeian.gov.cn" target="blank">沪ICP备15023019号-1</a></p>
        <ul class="social pull-right clearfix">
          <!--li class="t"><a href="https://twitter.com/IBTimes_cn" target="_blank"><span></span>Twitter</a></li>
          <li class="f"><a href="http://www.facebook.com/ibtimes.cn" target="_blank"><span></span>Facebook</a></li-->
          <li class="douban"><a href="http://site.douban.com/196115" target="_blank"><span></span>豆瓣影评小站</a></li>
          <li class="renren"><a href="http://page.renren.com/601589471" target="_blank"><span></span>人人网</a></li>
          <li class="mine"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span>网易微博</a></li>
          <li class="sohu"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span>搜狐微博</a></li>
          <li class="qq"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span></span>腾讯微博</a></li>
          <li class="weibo"><a href="http://e.weibo.com/ibtimes" target="_blank"><span></span>新浪微博</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

 


<script type="text/javascript">
    var wumiiPermaLink = "http://www.ibtimes.com.cn/articles/49542/20170928/864828.htm"; //请用代码生成文章永久的链接
    var wumiiTitle = "美国新税改，中产减税伪命题？"; //请用代码生成文章标题
    var wumiiTags = "美国新税改, 中产减税伪命题？"; //请用代码生成文章标签，以英文逗号分隔，如："标签1,标签2"
    var wumiiCategories = ["商业"]; //请用代码生成文章分类，分类名放在 JSONArray 中，如: ["分类1", "分类2"]
    var wumiiSitePrefix = "http://www.ibtimes.com.cn/";
    var wumiiParams = "&num=5&mode=3&pf=JAVASCRIPT";
</script>
<script type="text/javascript" src="http://widget.wumii.cn/ext/relatedItemsWidget"></script>
<a href="http://www.wumii.com/widget/relatedItems" style="border:0;">
    <img src="http://static.wumii.cn/images/pixel.png" alt="无觅关联推荐，快速提升流量" style="border:0;padding:0;margin:0;" />
</a>

<a style="display:none;" href="http://www.kunyisign.com">标牌制作</a>
<div id="cnt_wrap" style="display:none;"></div><script>var __article_id=49542;$("#cnt_wrap").html('<img src="/art/ajax/article_counter.php?article_id='+__article_id+'&maincat_id=7&country_code=cn&country_id=">');</script>
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5652780-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- Start Comscore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7922264" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7922264&cv=2.0&cj=1" /></noscript>
<!-- End Comscore -->

<!-- Start baidu.com -->
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3F20a72c59ecdb96d774dd472b1b820037' type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- End baidu.com -->

<script type="text/javascript">//<![CDATA[
ac_as_id = 82130;
ac_click_track_url = "";ac_format = 0;ac_mode = 1;
ac_width = 280;ac_height = 210;
//]]></script>
<script type="text/javascript" src="http://static.acs86.com/g.js"></script>
<!-- 88091：ADTV336*280 类型：固定广告位 尺寸：336x280-->
<script type="text/javascript">//<![CDATA[
ac_as_id = 88091;
ac_format = 0;
ac_mode = 1;
ac_group_id = 1;
ac_server_base_url = "afp.csbew.com/";
//]]></script>
<script type="text/javascript" src="http://s.csbew.com/k.js"></script>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid)
{ var e = d.createElement(s); e.type = 'application/javascript'; e.async = !0; e.src = 'http://' + host + '/intellitxt/front.asp?ipid=' + ipid; d.getElementsByTagName(s)[0].parentNode.appendChild(e); }
)(document, 'script', 'ibtimes.cn.intellitxt.com', 81906);
</script>
<!---VibrantMedia AdTag End -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7f48ed70d1","applicationID":"9227193","transactionName":"blNWYhRTXhcEVkFbC1cZYUQPHV0LAWpUQBBQVVhTOVtSShVdRQ==","queueTime":0,"applicationTime":1658,"atts":"QhRVFFxJTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>