<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://dublincore.org/documents/dcq-html/">
<base target="_blank">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<title>美国税改迈出关键一步 美元应声走高 - IBTimes 中文网</title>
<meta name="Author" content="IBTimes 中文网" />
<meta name="Copyright" content="2017 IBTimes 中文网" />
<meta name="Subject" content="美国参议院以51票对49票通过2018财年预算案，为共和党税改扫清重大障碍。 ​​​​消息公布后，日元兑美元快速走低近30个点，美国10年期国债收益率短线上涨至2.339%。" />
<meta name="Keywords" content="美国税改迈出关键一步 美元应声走高" />
<meta name="Description" content="美国参议院以51票对49票通过2018财年预算案，为共和党税改扫清重大障碍。 ​​​​消息公布后，日元兑美元快速走低近30个点，美国10年期国债收益率短线上涨至2.339%。" />
<link rel="alternate" hreflang="zh-Hans" href="http://www.ibtimes.com.cn/articles/49585/20171020/162618.htm" />
<link rel="alternate" hreflang="zh-Hant" href="http://trad.ibtimes.com.cn/articles/49585/20171020/162618.htm" />
<meta property="og:title" content="美国税改迈出关键一步 美元应声走高" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ibtimes.com.cn/articles/49585/20171020/162618.htm" />
<meta property="og:site_name" content="IBTimes 中文网" />
<meta property="og:image" content="http://img.ibtimes.com.cn/data/images/thumb/2015/12/07/51082.jpg" />
<meta property="og:description" content="美国参议院以51票对49票通过2018财年预算案，为共和党税改扫清重大障碍。 ​​​​消息公布后，日元兑美元快速走低近30个点，美国10年期国债收益率短线上涨至2.339%。" />
<meta property="fb:page_id" content="167124760036067" />
<link rel="alternate" type="application/rss+xml" title="International Business Times RSS Feeds" href="http://www.ibtimes.com.cn/rss/" />
<link rel="shortcut icon" href="http://img.ibtimes.com.cn/2014/main/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://img.ibtimes.com.cn/compress/article_common4.css" />
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/jquery.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main/player.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main_page/common.js"></script>
<script type="text/javascript">var article_id=encodeURIComponent("49585");var exURL=escape("");var exHed=encodeURIComponent("美国税改迈出关键一步 美元应声走高");var exDek=encodeURIComponent("美国参议院以51票对49票通过2018财年预算案，为共和党税改扫清重大障碍。 ​​​​消息公布后，日元兑美元快速走低近30个点，美国10年期国债收益率短线上涨至2.339%。");</script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main_page/article.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/plugin/thickbox/thickbox.js"></script>
<!--[if lt IE 9]>
<script src="http://img.ibtimes.com.cn/2012/main/js/html5shiv.js"></script>
<![endif]-->
<meta name="google-site-verification" content="P6EWINYKgtJNDYfxQug9o-OZYULkIJg3L-ipjyIEqBE" />
<meta name="baidu-site-verification" content="En7hLnxwnZ" />
</head>
<body>

<header> 
<div id="block-ibtimes-header-header" class="block block-ibtimes-header first odd">
  <div class="wrap">
      <div class="section clearfix">
        <div id="logo-main"> <a href="/" title="Financial news" rel="home" id="logo-link"><img src="http://img.ibtimes.com.cn/2013/main/images/ibt-logo.png" alt="International Business Times 中文" /></a> </div>
        <div class="language-block">    
          <div id="change-edition">
            <div id="change-edition-abb">
              <p>中国版</p>
            </div>
            <ul id="editions-menu" class="menu">
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.com.au/" rel="nofollow">澳洲</a></li>
              <li class="tab_list"><a href="http://www.ibtimes.com.cn/">中国</a></li>
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.co.in/" rel="nofollow">印度</a></li>
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.co.uk/" rel="nofollow">英国</a></li>
              <li class="tab_list"><a href="http://www.ibtimes.com/" target="_blank" rel="nofollow">美国</a></li>
            </ul>
          </div>
          <ul class="user-meta">
                        
            <li class="social1 current"><a hreflang="zh-Hans" href="http://www.ibtimes.com.cn/articles/49585/20171020/162618.htm"><span class="icon"></span>简体</a></li>
            <li class="social2 "><a hreflang="zh-Hant" href="http://trad.ibtimes.com.cn/articles/49585/20171020/162618.htm"><span class="icon"></span>繁体</a></li>        
            
          </ul>
          <div id="header-social">
            <ul class="social clearfix">
              <li class="weibo"><a href="http://e.weibo.com/ibtimes" target="_blank" rel="nofollow"><span class="icon"></span></a></li>
              <li class="qq"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span class="icon"></span></a></li>
              <li class="mine"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span></a></li>
              <li class="sohu"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span></a></li>
              <li class="f"><a href="https://www.facebook.com/ibtcn?ref=tn_tnmn" target="_blank" rel="nofollow"></a></li>
              <li class="home visible-desktop"><a href="javascript:;" class="create_bookmark">| 将本站设为首页</a></li>
            </ul>
          </div>
        </div>
      </div>
  </div>
</div>
<!--menu start-->
<nav>
  <div class="wrap" id="menu_wrap">
    <ul id="menu" class="block-menu clearfix">
      <li class="home "><a href="/" title="首页">首页</a> </li>
            <li><a href="/news" title="资讯">
        资讯        </a></li>
            <li class="selected"><a href="/business" title="商业">
        商业        </a></li>
            <li><a href="/tech" title="科技">
        科技        </a></li>
            <li><a href="/culture" title="文化">
        文化        </a></li>
            <li><a href="/opinion" title="观点">
        观点        </a></li>
          </ul>
    <!--dropdown start-->
    <div class="dropdown hide" id="dropdown_wrap"> </div>
    <!--dropdown end--> 
  </div>
</nav>
<!--menu end-->
</header> 
<input type="hidden" id="titlehome" value="美国税改迈出关键一步 美元应声走高">
<input type="hidden" id="sumhome" value="美国参议院以51票对49票通过2018财年预算案，为共和党税改扫清重大障碍。 ​​​​消息公布后，日元兑美元快速走低近30个点，美国10年期国债收益率短线上涨至2.339%。">
<input type="hidden" id="keywordshome" value="美国税改迈出关键一步 美元应声走高">
<input type="hidden" id="urlhome" value="http://www.ibtimes.com.cn/articles/49585/20171020/162618.htm">
<!--  /home/ibtimes.com/cn/data_info/ad_zones.php --><!-- ???  美国税改迈出关键一步 美元应声走高 --><!--top ad start-->
<section id="topad">
  <center>
    <!--ad start--> 
    <div class="ibt-top-ad oas-top" id="leaderboard_wrap" alt="leaderboard" style="height:90px;text-align: center;"><center>
  <!-- 91933：顶部通栏728*90 类型：固定广告位 尺寸：728x90-->
  <script type="text/javascript">//<![CDATA[
  ac_as_id = 91933;
  ac_format = 0;
  ac_mode = 1;
  ac_group_id = 1;
  ac_server_base_url = "afp.csbew.com/";
  //]]></script>
  <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
</center></div>
    <!--ad end-->
  </center>
</section>
<!--top ad end-->
<section id="article" class="wrap">
  <section id="contents">
  	<!--article page header start-->
<div class="title-header">
  <div class="wrap">
    <div class="breadcrumb"><a href="/business">商业</a> 
    <span class="symbol">&gt;</span> <a href="/archives/articles/subcategories/china-markets/">市场</a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49585/20171020/162618.htm">美国税改迈出关键一步 美元应声走高</a></div>
  </div>
  <!--sticky toolbar starttt-->
  <div class="sticky">
    <div class="wrap">
      <ul class="tools">
              <li class="mail"><a href="javascript:void(0)" onclick="self.parent.tb_open_new('/art/services/email.php?articleid=49585&width=475&height=530')" title="Send This Aricle"><span></span></a></li>
        <li class="print"><a href="javascript:;" onclick="PopUp('/art/services/print.php?articleid=49585',490,500,1);" title="Print This Article"><span></span></a></li>
                <li class="text">文字大小:</li>
        <li class="textsize"><a href="javascript:;" onClick="return false;" class="current text-small text-size">A</a> <a href="javascript:;" onClick="return false;" class="text-medium text-size">A</a> <a href="javascript:;" onClick="return false;" class="text-big text-size">A</a></li>
      </ul>

<!-- JiaThis Button BEGIN -->
      <ul class="share" style='width:321px'>
        <li class="cmt" style="margin-left:17px"><a href="#disqus_comment"><span></span></a></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_tsina ibt_jiathis" style='margin-left:0px;'></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_tqq ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_fb ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_twitter ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><a style='cursor:pointer;' onclick="var url=encodeURIComponent(encodeURIComponent(location.href));var title=encodeURIComponent(encodeURIComponent(document.title));hr='http://dig.chouti.com/digg.action?newsURL='+url+'&title='+title;window.open(hr);"><div style="width:24px;height:24px;background:url(http://dig.chouti.com/images/chouti_24.png);*background:none;*filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(enabled=true, sizingMethod=scale, src=http://dig.chouti.com/images/chouti_24.png" ></div></a></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a href="http://www.jiathis.com/share" class="jiathis jiathis_txt jiathis_separator jtico jtico_jiathis" target="_blank"></a></div></li>
      </ul>
<script type="text/javascript" >
var jiathis_config={
	summary:"",
	hideMore:false,
	pic:"http://ia.ibtimes.com/chinese/2012/main/images/sprite.gif"
}
</script>
<script type="text/javascript" src="http://v3.jiathis.com/code/jia.js" charset="utf-8"></script>
<!-- JiaThis Button END -->

      <div class="clear"></div>
    </div>
  </div>
  <!--sticky toolbar end--> 
</div>
<!--article page header end-->	    <article>
      <p class="timestamp">  2017年10月20日 星期五 10:19 AM<span class="en"></span> </p>
      <div class="clear"></div>
      <div class="content1 enlarge-font">
        <p>美国参议院以51票对49票通过2018财年预算案，为共和党税改扫清重大障碍。&nbsp;​​​​</p>      </div>
      <!--left toolbar start-->
      <div class="left_tool">
      <div class="left_tool_ads" style="margin-right:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 文内广告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6644578069236324"
     data-ad-slot="7361537903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
      </div>
      
        
              </div>
      <!--left toolbar end-->
      <div class="content2 enlarge-font">        
        
<p>该版决议允许税改在未来10年新增1.5万亿美元赤字，并且只需要简单多数（即51票）就可通过。这也是美国参议院今年通过的第二个预算决议，为美国国会历史罕见。</p>
<p>消息公布后，日元兑美元快速走低近30个点，美国10年期国债收益率短线上涨至2.339%。</p>
<p>&nbsp;</p>
<p><img src="https://wpimg.wallstcn.com/03fae18e-09dd-467d-b6d3-ad293701f05f.png" alt="" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img src="https://wpimg.wallstcn.com/6b304a4c-e65a-4845-83d5-119ddaafee44.png" alt="" /></p>
<p>&nbsp;</p>
<p><a href="https://wallstreetcn.com/articles/3030871" rel="nofollow" target="_blank"><span class="tpk"><a href="/topics/detail/657/wall-street/">华尔街</a></span>见闻曾用一张图揭示出</a>，参议院若通过预算决议的意义重大。因为这会自动开启一项名为预算协调（reconciliation）的立法程序，令未来的税改方案也只需要简单多数就能在参议院通过。</p>      </div>
      <div class="content3 enlarge-font">  
        
<p>美国总统特朗普周四早间的推特也略显忐忑，有点像平常人记日记的风格。他写道：&ldquo;共和党今天要进行重大的预算投票，这是通往大规模减税的第一步。我认为支持票足够多，但谁知道呢？&rdquo;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></p>			    
      </div>
      <div class="clear"></div>
    </article>
    <div class="story_copyright"><p> 此文章为转载，不代表IBTimes中文网的立场和观点。</p></div>
	<div class="banner_middle"><center>
    <!-- 88087：中间通栏468*60 -->
    <script type="text/javascript">//<![CDATA[
    ac_as_id = 88087;
    ac_format = 0;
    ac_mode = 1;
    ac_group_id = 1;
    ac_server_base_url = "afp.csbew.com/";
    //]]></script>
    <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
  </center></div>	<script type="text/javascript" id="wumiiRelatedItems"></script>
	 
<script type="text/javascript">
var uyan_config = {
             'du':'cn.ibtimes.com', 
             'su':"_49585"
};
</script>
<!-- UY BEGIN -->
<div id="uyan_frame"></div>
<script type="text/javascript" id="UYScript" src="http://v1.uyan.cc/js/iframe.js?UYUserId=1731054" async=""></script>
<!-- UY END -->
	
<!--Zedo Video ads-->
<div id="InArticle"></div>
<script type="text/javascript">
var zflag_parent="InArticle";
var zflag_nid="2988"; 
var zflag_cid="115"; 
var zflag_sid="28";
var zflag_sz="85";
var zflag_vast_domain="http://xp1.zedo.com/";
var zflag_width="1";
var zflag_height="1";
</script>
<script type="text/javascript" src="http://e1.zedo.com/jsc/e1/frd.js"></script>
<!--Zedo Video ads end-->	
	
	    <!--more start-->
    <div class="more_con">
      <div class="block-title">更多频道新闻</div>
            <div class="block-art"> <a href="http://www.ibtimes.com.cn/articles/49584/20171020/443691.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52834-150100-.jpg" alt="中国未来金融监管力度趋严" /></a>        <p class="title"><a href="http://www.ibtimes.com.cn/articles/49584/20171020/443691.htm">中国未来金融监管力度趋严</a></p>
        <p class="body">10月19日，中国共产党第十九次全国代表大会中央金...</p>
      </div>
      <ul>
                <li> <a href="http://www.ibtimes.com.cn/articles/49581/20171019/815366.htm">脱欧谈判破裂 英国忙抚市场</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49580/20171019/385180.htm">6.8%！中国三季度GDP小幅放缓</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49574/20171017/999177.htm">美伊翻脸，百亿经贸订单悬了</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49572/20171016/817067.htm">解密好莱坞制作人</a> </li>
		      </ul>
      <div class="clear"></div>
    </div>
      <!--more end--> 
      
	    <!--more articles start-->
    <div class="morein_block">
      <div class="block-title"><span class="en">IBTimes</span> 其他新闻</div>
      <ul>
                <li> <a href="http://www.ibtimes.com.cn/articles/49583/20171020/418017.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/39659-150100-.jpg" alt="谁是林书豪的下家？" /></a><a href="http://www.ibtimes.com.cn/articles/49583/20171020/418017.htm">揭幕战魔咒！林书豪右膝扭伤离场 摇头哭喊：我完了 不行了</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49579/20171019/404031.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52832-150100-.png" alt="周星驰要亲自出演《功夫2》？ 助理辟谣：假的！" /></a><a href="http://www.ibtimes.com.cn/articles/49579/20171019/404031.htm">周星驰要亲自出演《功夫2》？ 助理辟谣：假的！</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49577/20171017/379874.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52831-150100-.png" alt="引力波三大重要新发现：首次探测到中子星碰撞引力波" /></a><a href="http://www.ibtimes.com.cn/articles/49577/20171017/379874.htm">引力波三大重要新发现：首次探测到中子星碰撞引力波</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49576/20171017/394771.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52830-150100-.png" alt="引力波大新闻：面对宇宙我们变得“耳聪目明”" /></a><a href="http://www.ibtimes.com.cn/articles/49576/20171017/394771.htm">引力波大新闻：面对宇宙我们变得“耳聪目明”</a> </li>
		      </ul>
      <div class="clear"></div>
    </div>
    <!--more articles end--> 
      
  </section>
  <aside> 
    <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right1" id="rectangle1_wrap" alt="rectangle1">
		<!-- 88081：右侧旗帜一 类型：固定广告位 尺寸：300x250-->
		<script type="text/javascript">//<![CDATA[
		ac_as_id = 88081;
		ac_format = 0;
		ac_mode = 1;
		ac_group_id = 1;
		ac_server_base_url = "afp.csbew.com/";
		//]]></script>
		<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
	      <!--most popular start-->
      <div class="most_popular">
        <div class="block-title">
          <ul>
            <li class="popli"><a class="current" href="javascript:;">新闻排行</a></li>
            <!--li class="popli"><a href="javascript:;">头条</a></li-->
          </ul>
        </div>
        <ul class="list popwrap" id="popwrap0">
	<li>
    <div class="image"><span class="number">1.</span><a href="http://www.ibtimes.com.cn/articles/49585/20171020/162618.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/51082-11080-.jpg" alt="牛刀：亲历两次美元指数100点危机" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49585/20171020/162618.htm">美国税改迈出关键一步 美元应声走高</a></div>
    </li>
	<li>
    <div class="image"><span class="number">2.</span><a href="http://www.ibtimes.com.cn/articles/49581/20171019/815366.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52833-11080-.jpg" alt="脱欧谈判破裂 英国忙抚市场" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49581/20171019/815366.htm">脱欧谈判破裂 英国忙抚市场</a></div>
    </li>
	<li>
    <div class="image"><span class="number">3.</span><a href="http://www.ibtimes.com.cn/articles/49582/20171020/970247.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52736-11080-.jpg" alt="比特币收复失地 重回2600美元大关" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49582/20171020/970247.htm">ICO遭遇暴击！史上最大ICO项目还未落地就要崩盘了</a></div>
    </li>
	<li>
    <div class="image"><span class="number">4.</span><a href="http://www.ibtimes.com.cn/articles/49584/20171020/443691.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52834-11080-.jpg" alt="中国未来金融监管力度趋严" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49584/20171020/443691.htm">中国未来金融监管力度趋严</a></div>
    </li>
	<li>
    <div class="image"><span class="number">5.</span><a href="http://www.ibtimes.com.cn/articles/49586/20171021/403172.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52762-11080-.jpg" alt="比特币突破4500美元 市值超越Netflix" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49586/20171021/403172.htm">比特币升破6000美元创历史新高 1万美元不是梦？</a></div>
    </li>
        </ul>
                
      </div>
      <!--most popular end--> 
          <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right2" id="rectangle2_wrap" alt="rectangle2" style="position:relative;z-index:0;height:250px;">
	<!-- 88083：右侧旗帜二。。 -->
		<script type="text/javascript">//<![CDATA[
	ac_as_id = 88083;
	ac_format = 0;
	ac_mode = 1;
	ac_group_id = 1;
	ac_server_base_url = "afp.csbew.com/";	
	//]]></script>
	<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
   	      <!--follow us start-->
      <div class="follow_us">
        <div class="block-title">关注我们</div>
        <ul>
          <li class="social1"><a href="http://e.weibo.com/ibtimes" target="_blank"><span></span></a></li>
          <li class="social2"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span></span></a></li>
          <li class="social3"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span></a></li>
          <li class="social4"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span></a></li>
          <li class="social-fb"><a href="http://www.facebook.com/ibtimes.cn" target="_blank"><span></span></a></li>
          <li class="social-twt"><a href="https://twitter.com/IBTimes_cn" target="_blank"><span></span></a></li>
        </ul>
        <div class="clear"></div>
      </div>
      <!--follow us end-->     <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right3">
		<!-- 88085：右侧旗帜三 -->
				<script type="text/javascript">
		//<![CDATA[
		ac_as_id = 88085;
		ac_format = 0;
		ac_mode = 1;
		ac_group_id = 1;
		ac_server_base_url = "afp.csbew.com/";
		//]]>
		</script>
		<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
  </aside>
  <div class="clear"></div>
</section>
<div class="clear"></div>
<!-- Container End -->
<!--top1 ad start-->
<style>
#top1ad {background-color:#eee; padding:2px 0; border-bottom:1px solid #d3d3d3; }
</style>
<section id="top1ad">
  <center>
    <!--ad start--> 
    <div class="ibt-top-ad oas-top1" id="leaderboard_wrap" alt="leaderboard" style="text-align: center;"><center>
  <!-- 88089：底部通栏728*90 -->
  <script type="text/javascript">//<![CDATA[
  ac_as_id = 88089;
  ac_format = 0;
  ac_mode = 1;
  ac_group_id = 1;
  ac_server_base_url = "afp.csbew.com/";
  //]]></script>
  <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
</center></div>
    <!--ad end-->
	<div class="clear"><br></div>
  </center>
</section>
<!--top1 ad end-->
<section>
  <div class="hide">
    <div class="drophidden" id="drop0">
    </div>
        <!--hidden menu start-->
    <div class="drophidden" id="drop1">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49448/20170808/553503.htm">比特币价格再创新高，日涨幅达6%</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49326/20170426/457016.htm">别为法国大选高兴得太早 马克龙自满恐招民意逆转</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49289/20170406/161918.htm">特朗普：考虑加速基建计划 或将其列入医改税改议程</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49284/20170402/328419.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52697-150100-.jpg" alt="雄安是首都副中心，通州是北京副中心，那传说中的中央特区呢？" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49284/20170402/328419.htm">雄安是首都副中心，通州是北京副中心，那传说中的中央特区呢？</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49279/20170331/galaxy-x.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/51316-150100-.jpg" alt="三星Galaxy S7配置再曝光 防水防尘 大电池" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49279/20170331/galaxy-x.htm">三星 Galaxy X 将于第三季推出？</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/news">更多
          资讯          新闻</a></li>
                <li><a href="/archives/articles/subcategories/china/">
          中国          </a></li>
                <li><a href="/archives/articles/subcategories/world/">
          国际          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop2">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49582/20171020/970247.htm">ICO遭遇暴击！史上最大ICO项目还未落地就要崩盘了</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49581/20171019/815366.htm">脱欧谈判破裂 英国忙抚市场</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49580/20171019/385180.htm">6.8%！中国三季度GDP小幅放缓</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49586/20171021/403172.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52762-150100-.jpg" alt="比特币突破4500美元 市值超越Netflix" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49586/20171021/403172.htm">比特币升破6000美元创历史新高 1万美元不是梦？</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49585/20171020/162618.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/51082-150100-.jpg" alt="牛刀：亲历两次美元指数100点危机" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49585/20171020/162618.htm">美国税改迈出关键一步 美元应声走高</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/business">更多
          商业          新闻</a></li>
                <li><a href="/archives/articles/subcategories/economy/">
          经济          </a></li>
                <li><a href="/archives/articles/subcategories/china-markets/">
          市场          </a></li>
                <li><a href="/archives/articles/subcategories/finance/">
          金融          </a></li>
                <li><a href="/archives/articles/subcategories/company/">
          公司          </a></li>
                <li><a href="/archives/articles/subcategories/startups/">
          创业          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop3">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49536/20170925/13793.htm">iPhone 8价格“破发”</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49525/20170920/696936.htm">别笑话iPhone X了 看看iPhone 8被“群嘲”的测评</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49522/20170918/623406.htm">多亏中国 苹果终于允许“打赏”功能了</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49577/20171017/379874.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52831-150100-.png" alt="引力波三大重要新发现：首次探测到中子星碰撞引力波" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49577/20171017/379874.htm">引力波三大重要新发现：首次探测到中子星碰撞引力波</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49573/20171017/916328.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52816-150100-.jpg" alt="分析师：想买iPhone X？你可能要等到明年2月份" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49573/20171017/916328.htm">iPhone 8有多惨？iPhone 7依然是消费者首选！</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/tech">更多
          科技          新闻</a></li>
                <li><a href="/archives/articles/subcategories/tech-internet/">
          互联网          </a></li>
                <li><a href="/archives/articles/subcategories/tech-telecom/">
          移动通信          </a></li>
                <li><a href="/archives/articles/subcategories/tech-social-media/">
          社交媒体          </a></li>
                <li><a href="/archives/articles/subcategories/tech-computers/">
          电脑          </a></li>
                <li><a href="/archives/articles/subcategories/tech-games/">
          游戏          </a></li>
                <li><a href="/archives/articles/subcategories/tech-science/">
          科学          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop4">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49295/20170407/287569.htm">张振英确定与女友10月结婚 SM送上真心祝福</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49291/20170406/832912.htm">Leessang正式解散：Gary与吉矛盾激化，结束商业关系</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49305/20170414/555786.htm">双双出轨？白百何被拍在泰国约会男模 陈羽凡被曝和情人暗中同居</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49583/20171020/418017.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/39659-150100-.jpg" alt="谁是林书豪的下家？" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49583/20171020/418017.htm">揭幕战魔咒！林书豪右膝扭伤离场 摇头哭喊：我完了 不行了</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49579/20171019/404031.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52832-150100-.png" alt="周星驰要亲自出演《功夫2》？ 助理辟谣：假的！" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49579/20171019/404031.htm">周星驰要亲自出演《功夫2》？ 助理辟谣：假的！</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/culture">更多
          文化          新闻</a></li>
                <li><a href="/archives/articles/subcategories/culture-arts/">
          艺术          </a></li>
                <li><a href="/archives/articles/subcategories/culture-books/">
          读书          </a></li>
                <li><a href="/archives/articles/subcategories/culture-education/">
          教育          </a></li>
                <li><a href="/archives/articles/subcategories/culture-entertainment/">
          娱乐          </a></li>
                <li><a href="/archives/articles/subcategories/culture-sports/">
          体育          </a></li>
                <li><a href="/archives/articles/subcategories/culture-travel/">
          旅游          </a></li>
                <li><a href="/archives/articles/subcategories/culture-people/">
          人物          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop5">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49430/20170723/197773.htm">比特币分叉利空暂时消除，币价飙升逼两万，但你以为这事就完了？</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49362/20170518/600349.htm">比特币从“不了解”到“被误解”——详解区块链技术</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49149/20170208/629358.htm">假如Google真的回来了，会带来哪些变化</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49567/20171012/439730.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52824-150100-.gif" alt="如何正视金价反弹诱惑" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49567/20171012/439730.htm">如何正视金价反弹诱惑</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49531/20170921/376908.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52805-150100-.gif" alt="美联储决议声明支持美元大牛周期判断" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49531/20170921/376908.htm">美联储决议声明支持美元大牛周期判断</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/opinion">更多
          观点          新闻</a></li>
                <li><a href="/archives/articles/subcategories/opinion-analysis/">
          分析          </a></li>
                <li><a href="/archives/articles/subcategories/opinion-we-media/">
          自媒体精选          </a></li>
                <li><a href="/archives/articles/subcategories/viewpoints/">
          观点交锋          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
      </div>
</section>
<footer class="page-footer">
  <div id="block-ibtimes-footer-ibtimes-footer" class="block-ibtimes-footer">
    <div class="footer-nav">
      <ul class="links clearfix">
                <li><a href="/news" title="资讯">
          资讯          </a></li>
                <li><a href="/business" title="商业">
          商业          </a></li>
                <li><a href="/tech" title="科技">
          科技          </a></li>
                <li><a href="/culture" title="文化">
          文化          </a></li>
                <li><a href="/opinion" title="观点">
          观点          </a></li>
              </ul>
    </div>
    <div class="footer-links">
      <div class="wrap">
        <div class="corporate clearfix">
          <h2>关于我们</h2>
          <ul class="links">
            <li><a href="/corporate/about.htm">关于 IBTIMES</a></li>
            <li><a href="/corporate/advertise.htm">广告合作</a></li>
            <li><a href="/corporate/download_media_kit.htm">媒体资料</a></li>
            <li><a href="/corporate/contact.htm">联系我们</a></li>
            <li><a href="/corporate/careers.htm">加入我们</a></li>
            <li><a href="/corporate/terms-services.htm">服务条款</a></li>
            <li><a href="/corporate/privacy-policy.htm">隐私权政策</a></li>
            <li><a href="/corporate/friends.htm">合作伙伴</a></li>
          </ul>
        </div>
        <div class="editions clearfix">
          <h2>各国版本</h2>
          <ul class="links">
            <li><a target="_blank" href="http://www.ibtimes.com.au/" rel="nofollow">澳洲</a></li>
            <li><a href="http://www.ibtimes.com.cn/">中国</a></li>
            <li><a target="_blank" href="http://www.ibtimes.co.in/" rel="nofollow">印度</a></li>
            <li><a target="_blank" href="http://www.ibtimes.co.uk/" rel="nofollow">英国</a></li>
            <li><a href="http://www.ibtimes.com/" target="_blank" rel="nofollow">美国</a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="footer-copyright">
      <div class="wrap clearfix">
        <p class="copy pull-left">&copy; Copyright
          2017          <a class="ibtmedia" href="http://corp.ibt.com" target="_blank">IBT Media Inc.</a> All Rights Reserved. 
           上海融营广告传媒有限公司 <a href="http://www.miitbeian.gov.cn" target="blank">沪ICP备15023019号-1</a></p>
        <ul class="social pull-right clearfix">
          <!--li class="t"><a href="https://twitter.com/IBTimes_cn" target="_blank"><span></span>Twitter</a></li>
          <li class="f"><a href="http://www.facebook.com/ibtimes.cn" target="_blank"><span></span>Facebook</a></li-->
          <li class="douban"><a href="http://site.douban.com/196115" target="_blank"><span></span>豆瓣影评小站</a></li>
          <li class="renren"><a href="http://page.renren.com/601589471" target="_blank"><span></span>人人网</a></li>
          <li class="mine"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span>网易微博</a></li>
          <li class="sohu"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span>搜狐微博</a></li>
          <li class="qq"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span></span>腾讯微博</a></li>
          <li class="weibo"><a href="http://e.weibo.com/ibtimes" target="_blank"><span></span>新浪微博</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

 


<script type="text/javascript">
    var wumiiPermaLink = "http://www.ibtimes.com.cn/articles/49585/20171020/162618.htm"; //请用代码生成文章永久的链接
    var wumiiTitle = "美国税改迈出关键一步 美元应声走高"; //请用代码生成文章标题
    var wumiiTags = "美国税改迈出关键一步 美元应声走高"; //请用代码生成文章标签，以英文逗号分隔，如："标签1,标签2"
    var wumiiCategories = ["商业"]; //请用代码生成文章分类，分类名放在 JSONArray 中，如: ["分类1", "分类2"]
    var wumiiSitePrefix = "http://www.ibtimes.com.cn/";
    var wumiiParams = "&num=5&mode=3&pf=JAVASCRIPT";
</script>
<script type="text/javascript" src="http://widget.wumii.cn/ext/relatedItemsWidget"></script>
<a href="http://www.wumii.com/widget/relatedItems" style="border:0;">
    <img src="http://static.wumii.cn/images/pixel.png" alt="无觅关联推荐，快速提升流量" style="border:0;padding:0;margin:0;" />
</a>

<a style="display:none;" href="http://www.kunyisign.com">标牌制作</a>
<div id="cnt_wrap" style="display:none;"></div><script>var __article_id=49585;$("#cnt_wrap").html('<img src="/art/ajax/article_counter.php?article_id='+__article_id+'&maincat_id=7&country_code=cn&country_id=">');</script>
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5652780-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- Start Comscore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7922264" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7922264&cv=2.0&cj=1" /></noscript>
<!-- End Comscore -->

<!-- Start baidu.com -->
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3F20a72c59ecdb96d774dd472b1b820037' type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- End baidu.com -->

<script type="text/javascript">//<![CDATA[
ac_as_id = 82130;
ac_click_track_url = "";ac_format = 0;ac_mode = 1;
ac_width = 280;ac_height = 210;
//]]></script>
<script type="text/javascript" src="http://static.acs86.com/g.js"></script>
<!-- 88091：ADTV336*280 类型：固定广告位 尺寸：336x280-->
<script type="text/javascript">//<![CDATA[
ac_as_id = 88091;
ac_format = 0;
ac_mode = 1;
ac_group_id = 1;
ac_server_base_url = "afp.csbew.com/";
//]]></script>
<script type="text/javascript" src="http://s.csbew.com/k.js"></script>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid)
{ var e = d.createElement(s); e.type = 'application/javascript'; e.async = !0; e.src = 'http://' + host + '/intellitxt/front.asp?ipid=' + ipid; d.getElementsByTagName(s)[0].parentNode.appendChild(e); }
)(document, 'script', 'ibtimes.cn.intellitxt.com', 81906);
</script>
<!---VibrantMedia AdTag End -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7f48ed70d1","applicationID":"9227193","transactionName":"blNWYhRTXhcEVkFbC1cZYUQPHV0LAWpUQBBQVVhTOVtSShVdRQ==","queueTime":0,"applicationTime":18,"atts":"QhRVFFxJTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>