<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://dublincore.org/documents/dcq-html/">
<base target="_blank">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<title>赶在加息前抢客户！香港银行上演楼市“定息按揭”大战 - IBTimes 中文网</title>
<meta name="Author" content="IBTimes 中文网" />
<meta name="Copyright" content="2018 IBTimes 中文网" />
<meta name="Subject" content="加息周期下，香港银行业定息按揭硝烟再起。恒生、汇丰、中银香港等多家银行抢推定息按揭优惠，都将首年利率固定在1.68%，远低于当前的行业按揭利率2.15%。但此举未必能撬动需求，因为许多香港市民有能力供楼，却无力存够首付“上车”。" />
<meta name="Keywords" content="赶在加息前抢客户！香港银行上演楼市“定息按揭”大战" />
<meta name="Description" content="加息周期下，香港银行业定息按揭硝烟再起。恒生、汇丰、中银香港等多家银行抢推定息按揭优惠，都将首年利率固定在1.68%，远低于当前的行业按揭利率2.15%。但此举未必能撬动需求，因为许多香港市民有能力供楼，却无力存够首付“上车”。" />
<link rel="alternate" hreflang="zh-Hans" href="http://www.ibtimes.com.cn/articles/49693/20180213/825938.htm" />
<link rel="alternate" hreflang="zh-Hant" href="http://trad.ibtimes.com.cn/articles/49693/20180213/825938.htm" />
<meta property="og:title" content="赶在加息前抢客户！香港银行上演楼市“定息按揭”大战" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ibtimes.com.cn/articles/49693/20180213/825938.htm" />
<meta property="og:site_name" content="IBTimes 中文网" />
<meta property="og:image" content="http://img.ibtimes.com.cn/data/images/thumb/2014/08/29/42632.jpg" />
<meta property="og:description" content="加息周期下，香港银行业定息按揭硝烟再起。恒生、汇丰、中银香港等多家银行抢推定息按揭优惠，都将首年利率固定在1.68%，远低于当前的行业按揭利率2.15%。但此举未必能撬动需求，因为许多香港市民有能力供楼，却无力存够首付“上车”。" />
<meta property="fb:page_id" content="167124760036067" />
<link rel="alternate" type="application/rss+xml" title="International Business Times RSS Feeds" href="http://www.ibtimes.com.cn/rss/" />
<link rel="shortcut icon" href="http://img.ibtimes.com.cn/2014/main/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://img.ibtimes.com.cn/compress/article_common4.css" />
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/jquery.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main/player.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main_page/common.js"></script>
<script type="text/javascript">var article_id=encodeURIComponent("49693");var exURL=escape("");var exHed=encodeURIComponent("赶在加息前抢客户！香港银行上演楼市“定息按揭”大战");var exDek=encodeURIComponent("加息周期下，香港银行业定息按揭硝烟再起。恒生、汇丰、中银香港等多家银行抢推定息按揭优惠，都将首年利率固定在1.68%，远低于当前的行业按揭利率2.15%。但此举未必能撬动需求，因为许多香港市民有能力供楼，却无力存够首付“上车”。");</script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main_page/article.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/plugin/thickbox/thickbox.js"></script>
<!--[if lt IE 9]>
<script src="http://img.ibtimes.com.cn/2012/main/js/html5shiv.js"></script>
<![endif]-->
<meta name="google-site-verification" content="P6EWINYKgtJNDYfxQug9o-OZYULkIJg3L-ipjyIEqBE" />
<meta name="baidu-site-verification" content="En7hLnxwnZ" />
</head>
<body>

<header> 
<div id="block-ibtimes-header-header" class="block block-ibtimes-header first odd">
  <div class="wrap">
      <div class="section clearfix">
        <div id="logo-main"> <a href="/" title="Financial news" rel="home" id="logo-link"><img src="http://img.ibtimes.com.cn/2013/main/images/ibt-logo.png" alt="International Business Times 中文" /></a> </div>
        <div class="language-block">    
          <div id="change-edition">
            <div id="change-edition-abb">
              <p>中国版</p>
            </div>
            <ul id="editions-menu" class="menu">
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.com.au/" rel="nofollow">澳洲</a></li>
              <li class="tab_list"><a href="http://www.ibtimes.com.cn/">中国</a></li>
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.co.in/" rel="nofollow">印度</a></li>
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.co.uk/" rel="nofollow">英国</a></li>
              <li class="tab_list"><a href="http://www.ibtimes.com/" target="_blank" rel="nofollow">美国</a></li>
            </ul>
          </div>
          <ul class="user-meta">
                        
            <li class="social1 current"><a hreflang="zh-Hans" href="http://www.ibtimes.com.cn/articles/49693/20180213/825938.htm"><span class="icon"></span>简体</a></li>
            <li class="social2 "><a hreflang="zh-Hant" href="http://trad.ibtimes.com.cn/articles/49693/20180213/825938.htm"><span class="icon"></span>繁体</a></li>        
            
          </ul>
          <div id="header-social">
            <ul class="social clearfix">
              <li class="weibo"><a href="http://e.weibo.com/ibtimes" target="_blank" rel="nofollow"><span class="icon"></span></a></li>
              <li class="qq"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span class="icon"></span></a></li>
              <li class="mine"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span></a></li>
              <li class="sohu"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span></a></li>
              <li class="f"><a href="https://www.facebook.com/ibtcn?ref=tn_tnmn" target="_blank" rel="nofollow"></a></li>
              <li class="home visible-desktop"><a href="javascript:;" class="create_bookmark">| 将本站设为首页</a></li>
            </ul>
          </div>
        </div>
      </div>
  </div>
</div>
<!--menu start-->
<nav>
  <div class="wrap" id="menu_wrap">
    <ul id="menu" class="block-menu clearfix">
      <li class="home "><a href="/" title="首页">首页</a> </li>
            <li><a href="/news" title="资讯">
        资讯        </a></li>
            <li class="selected"><a href="/business" title="商业">
        商业        </a></li>
            <li><a href="/tech" title="科技">
        科技        </a></li>
            <li><a href="/culture" title="文化">
        文化        </a></li>
            <li><a href="/opinion" title="观点">
        观点        </a></li>
          </ul>
    <!--dropdown start-->
    <div class="dropdown hide" id="dropdown_wrap"> </div>
    <!--dropdown end--> 
  </div>
</nav>
<!--menu end-->
</header> 
<input type="hidden" id="titlehome" value="赶在加息前抢客户！香港银行上演楼市“定息按揭”大战">
<input type="hidden" id="sumhome" value="加息周期下，香港银行业定息按揭硝烟再起。恒生、汇丰、中银香港等多家银行抢推定息按揭优惠，都将首年利率固定在1.68%，远低于当前的行业按揭利率2.15%。但此举未必能撬动需求，因为许多香港市民有能力供楼，却无力存够首付“上车”。">
<input type="hidden" id="keywordshome" value="赶在加息前抢客户！香港银行上演楼市“定息按揭”大战">
<input type="hidden" id="urlhome" value="http://www.ibtimes.com.cn/articles/49693/20180213/825938.htm">
<!--  /home/ibtimes.com/cn/data_info/ad_zones.php --><!-- ???  赶在加息前抢客户！香港银行上演楼市“定息按揭”大战 --><!--top ad start-->
<section id="topad">
  <center>
    <!--ad start--> 
    <div class="ibt-top-ad oas-top" id="leaderboard_wrap" alt="leaderboard" style="height:90px;text-align: center;"><center>
  <!-- 91933：顶部通栏728*90 类型：固定广告位 尺寸：728x90-->
  <script type="text/javascript">//<![CDATA[
  ac_as_id = 91933;
  ac_format = 0;
  ac_mode = 1;
  ac_group_id = 1;
  ac_server_base_url = "afp.csbew.com/";
  //]]></script>
  <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
</center></div>
    <!--ad end-->
  </center>
</section>
<!--top ad end-->
<section id="article" class="wrap">
  <section id="contents">
  	<!--article page header start-->
<div class="title-header">
  <div class="wrap">
    <div class="breadcrumb"><a href="/business">商业</a> 
    <span class="symbol">&gt;</span> <a href="/archives/articles/subcategories/china-markets/">市场</a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49693/20180213/825938.htm">赶在加息前抢客户！香港银行上演楼市“定息按揭”大战</a></div>
  </div>
  <!--sticky toolbar starttt-->
  <div class="sticky">
    <div class="wrap">
      <ul class="tools">
              <li class="mail"><a href="javascript:void(0)" onclick="self.parent.tb_open_new('/art/services/email.php?articleid=49693&width=475&height=530')" title="Send This Aricle"><span></span></a></li>
        <li class="print"><a href="javascript:;" onclick="PopUp('/art/services/print.php?articleid=49693',490,500,1);" title="Print This Article"><span></span></a></li>
                <li class="text">文字大小:</li>
        <li class="textsize"><a href="javascript:;" onClick="return false;" class="current text-small text-size">A</a> <a href="javascript:;" onClick="return false;" class="text-medium text-size">A</a> <a href="javascript:;" onClick="return false;" class="text-big text-size">A</a></li>
      </ul>

<!-- JiaThis Button BEGIN -->
      <ul class="share" style='width:321px'>
        <li class="cmt" style="margin-left:17px"><a href="#disqus_comment"><span></span></a></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_tsina ibt_jiathis" style='margin-left:0px;'></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_tqq ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_fb ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_twitter ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><a style='cursor:pointer;' onclick="var url=encodeURIComponent(encodeURIComponent(location.href));var title=encodeURIComponent(encodeURIComponent(document.title));hr='http://dig.chouti.com/digg.action?newsURL='+url+'&title='+title;window.open(hr);"><div style="width:24px;height:24px;background:url(http://dig.chouti.com/images/chouti_24.png);*background:none;*filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(enabled=true, sizingMethod=scale, src=http://dig.chouti.com/images/chouti_24.png" ></div></a></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a href="http://www.jiathis.com/share" class="jiathis jiathis_txt jiathis_separator jtico jtico_jiathis" target="_blank"></a></div></li>
      </ul>
<script type="text/javascript" >
var jiathis_config={
	summary:"",
	hideMore:false,
	pic:"http://ia.ibtimes.com/chinese/2012/main/images/sprite.gif"
}
</script>
<script type="text/javascript" src="http://v3.jiathis.com/code/jia.js" charset="utf-8"></script>
<!-- JiaThis Button END -->

      <div class="clear"></div>
    </div>
  </div>
  <!--sticky toolbar end--> 
</div>
<!--article page header end-->	    <article>
      <p class="timestamp">  2018年02月13日 星期二 15:02 PM<span class="en"></span> </p>
      <div class="clear"></div>
      <div class="content1 enlarge-font">
        <blockquote>
<p>摘要：加息周期下，香港银行业定息按揭硝烟再起。恒生、汇丰、中银香港等多家银行抢推定息按揭优惠，都将首年利率固定在1.68%，远低于当前的行业按揭利率2.15%。但此举未必能撬动需求，因为许多香港市民有能力供楼，却无力存够首付&ldquo;上车&rdquo;。</p>      </div>
      <!--left toolbar start-->
      <div class="left_tool">
      <div class="left_tool_ads" style="margin-right:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 文内广告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6644578069236324"
     data-ad-slot="7361537903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
      </div>
      
        <div class="article-sidebar-block-slider">
          <div class="slider-expanding" style="position: static; top: 0px; left: 0px;">
          	<div class="slider-big">
          	</div>
            <div class="slider-small"> <span class="expand-article"></span>
              <div class="own-slider">
<style>
.slider-small .article_image_thumb {width:150px;}
</style>              
              
                <div class="image-container position1  current-slide " style="display: block;"> <a class="big_image_link" href="http://img.ibtimes.com.cn/data/images/full/2014/08/29/42632.jpg" style="cursor: default;"> <img src="http://img.ibtimes.com.cn/data/images/full/2014/08/29/42632.jpg" title="楼市新盘下半年料大增 加剧库存压力" alt="楼市新盘下半年料大增 加剧库存压力" class="article_image_thumb"  width="560"> </a>  
                </div>
              </div>
              
                   
              <div class="current-slider-text position_text1" style="display: block;">
	              <p>(图片来源: 路透社) <br />	              <span class="Caption_value label_value">路透社周四报道称，下半年中国房地产市场新盘推出势将大增，对已经低迷的楼市造成库存上升和房价下跌的双重打击。</span></p>	
              </div>
                           
            </div>
          </div>
        </div>
        
              </div>
      <!--left toolbar end-->
      <div class="content2 enlarge-font">        
        
</blockquote>
<p>*本文来自<span class="tpk"><a href="/topics/detail/657/wall-street/">华尔街</a></span>见闻（微信ID：wallstreetcn）。更多精彩资讯请登陆<a href="https://wallstreetcn.com/" rel="nofollow" target="_blank">wallstreetcn.com</a>，或下载<span class="tpk"><a href="/topics/detail/657/wall-street/">华尔街</a></span>见闻APP。*</p>
<p>加息周期下，为了吸引买房按揭客户，香港银行业定息按揭硝烟再起。</p>      </div>
      <div class="content3 enlarge-font">  
        
<p>近日，多家香港银行抢推定息按揭优惠，即在特定年限内锁定按揭利息不变，即便是未来香港金管局上调利率，定息期内的月供也不会因此增加。</p>
<p>恒生银行、<span class="tpk"><a href="/topics/detail/277/hsbc/">汇丰银行</a></span>、中银香港推出的定息按揭计划，都将首年利率固定在1.68%，远低于当前的行业按揭利率2.15%；其后全期按揭年利率为香港银行同业拆息(HIBOR)加1.3%，利率上限为最优惠利率(P)减2.85%</p>
<p>香港信报援引中银香港个人金融及财富管理部副总经理林敏仪表示，在美国加息周期下，相信未来本港息口亦会跟随逐步上升。定息按揭计划可为按揭客户提供一个相对稳定、可预见、可计划的每月供款环境。</p>
<p>但优惠的按揭利率未必能撬动需求，因为高企的楼价让许多香港市民有能力供楼，但付不起首付。</p>
<p>香港差饷物业估价署月初公布的数据显示，香港去年住宅楼价累计涨14.8%，为五年来最大升幅。同时，楼价已连涨21个月，为历来最长升浪，且连续14个 月创下新高。</p>
<p>美国市场研究机构<a href="" rel="nofollow" target="_blank"></a><a href="" rel="nofollow" target="_blank"></a>Demographia最近发布的国际人口住宅调查报告显示，香港连续8年成为全球最难负担<span class="tpk"><a href="/topics/detail/665/house/">房价</a></span>的地区，<span class="tpk"><a href="/topics/detail/665/house/">房价</a></span>与香港家庭入息比率，由2016年的18.1倍，上升至2017年的19.4倍，是该报告公布十四年以来的最高数字。</p>
<p>为遏制楼市过热，<a href="" rel="nofollow" target="_blank"></a><a href="" rel="nofollow" target="_blank"></a>香港政府自2009年起就开始连续推出&ldquo;辣招&rdquo;，包括收紧楼市按揭成数、提高住房买卖印花税率等。</p>
<p>香港金融管理局总裁陈德霖本月初表示，目前香港楼市过热情况仍然存在，没有条件放松逆周期措施。陈德霖还指出，现时的低息环境令买楼人士觉得本身有能力供楼，但一般按揭年期长达20-30年，一旦美元利率正常化，港息上升，置业人士应要考虑本身是否有能力负担。</p>
<p>实际上，香港楼市的火热已经显著推高了家庭负债水平。香港金管局提交立法会的文件显示，截至去年第三季度，香港家庭负债占本地生产总值的比例进一步攀升至69.1%，再创新高。</p>
<p>金管局在去年九月公布的《货币与金融稳定情况半年度报告》中曾指出，在家庭债务中，私人贷款（包括信用卡垫款及其他私人用途贷款）在2017上半年录得7.2%强劲增长，部分原因是经济及金融环境改善。另一方面，由于按揭利率仍然低企，加上自去年三月以来物业市场畅旺，住宅按揭贷款增长亦加快至4.1%。</p></p>			    
      </div>
      <div class="clear"></div>
    </article>
    <div class="story_copyright"><p> 此文章为转载，不代表IBTimes中文网的立场和观点。</p></div>
	<div class="banner_middle"><center>
    <!-- 88087：中间通栏468*60 -->
    <script type="text/javascript">//<![CDATA[
    ac_as_id = 88087;
    ac_format = 0;
    ac_mode = 1;
    ac_group_id = 1;
    ac_server_base_url = "afp.csbew.com/";
    //]]></script>
    <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
  </center></div>	<script type="text/javascript" id="wumiiRelatedItems"></script>
	 
<script type="text/javascript">
var uyan_config = {
             'du':'cn.ibtimes.com', 
             'su':"_49693"
};
</script>
<!-- UY BEGIN -->
<div id="uyan_frame"></div>
<script type="text/javascript" id="UYScript" src="http://v1.uyan.cc/js/iframe.js?UYUserId=1731054" async=""></script>
<!-- UY END -->
	
<!--Zedo Video ads-->
<div id="InArticle"></div>
<script type="text/javascript">
var zflag_parent="InArticle";
var zflag_nid="2988"; 
var zflag_cid="115"; 
var zflag_sid="28";
var zflag_sz="85";
var zflag_vast_domain="http://xp1.zedo.com/";
var zflag_width="1";
var zflag_height="1";
</script>
<script type="text/javascript" src="http://e1.zedo.com/jsc/e1/frd.js"></script>
<!--Zedo Video ads end-->	
	
	    <!--more start-->
    <div class="more_con">
      <div class="block-title">更多频道新闻</div>
            <div class="block-art"> <a href="http://www.ibtimes.com.cn/articles/49689/20180208/427432.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52762-150100-.jpg" alt="比特币突破4500美元 市值超越Netflix" /></a>        <p class="title"><a href="http://www.ibtimes.com.cn/articles/49689/20180208/427432.htm">美国监管高官积极信号压倒高盛警告 比特币重上8000美元</a></p>
        <p class="body">高盛最新报告认为，数字货币缺乏内在价值，大多数终会...</p>
      </div>
      <ul>
                <li> <a href="http://www.ibtimes.com.cn/articles/49688/20180207/923712.htm">比特币跌破6000美元后反弹 一夜回涨2000美元</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49687/20180206/200264.htm">若美股中期见顶 A股会怎样</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49686/20180206/520998.htm">恐慌情绪蔓延 亚太股市“血流成河”</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49685/20180206/851936.htm">数字货币继续溃败！比特币跌破7000美元 创三个月新低</a> </li>
		      </ul>
      <div class="clear"></div>
    </div>
      <!--more end--> 
      
	    <!--more articles start-->
    <div class="morein_block">
      <div class="block-title"><span class="en">IBTimes</span> 其他新闻</div>
      <ul>
                <li> <a href="http://www.ibtimes.com.cn/articles/49683/20180203/593528.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52797-150100-.jpg" alt="中国监管引发巨震！比特币坐上过山车 半天回涨800美元" /></a><a href="http://www.ibtimes.com.cn/articles/49683/20180203/593528.htm">加密货币集体重挫 比特币短暂触及9000美元后再度回落</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49682/20180202/717930.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52467-150100-.jpg" alt="人民币中间价继续下调 跌破6.65" /></a><a href="http://www.ibtimes.com.cn/articles/49682/20180202/717930.htm">人民币涨势如虹 在岸离岸双双涨破6.28</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49681/20180202/845949.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52732-150100-.jpg" alt="比特币最大胆预言：10年内冲上10万美元" /></a><a href="http://www.ibtimes.com.cn/articles/49681/20180202/845949.htm">监管再施压！数字货币全线大跌 比特币两个月来首度跌破9000美元</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49680/20180201/902236.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52618-150100-.jpg" alt="手握2460亿美元现金的苹果为何大收购寥寥？" /></a><a href="http://www.ibtimes.com.cn/articles/49680/20180201/902236.htm">美司法部调查苹果“降速门”:研究是否违反经济法</a> </li>
		      </ul>
      <div class="clear"></div>
    </div>
    <!--more articles end--> 
      
  </section>
  <aside> 
    <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right1" id="rectangle1_wrap" alt="rectangle1">
		<!-- 88081：右侧旗帜一 类型：固定广告位 尺寸：300x250-->
		<script type="text/javascript">//<![CDATA[
		ac_as_id = 88081;
		ac_format = 0;
		ac_mode = 1;
		ac_group_id = 1;
		ac_server_base_url = "afp.csbew.com/";
		//]]></script>
		<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
	      <!--most popular start-->
      <div class="most_popular">
        <div class="block-title">
          <ul>
            <li class="popli"><a class="current" href="javascript:;">新闻排行</a></li>
            <!--li class="popli"><a href="javascript:;">头条</a></li-->
          </ul>
        </div>
        <ul class="list popwrap" id="popwrap0">
	<li>
    <div class="image"><span class="number">1.</span><a href="http://www.ibtimes.com.cn/articles/20682/20130129/mayun-penglei-look-like-suntongyu-alibaba-ceo-candidate.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/26624-11080-.jpg" alt="阿里巴巴CEO热门人选彭蕾被指长相似马云 犀利回应：我长什么样关你屁事" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/20682/20130129/mayun-penglei-look-like-suntongyu-alibaba-ceo-candidate.htm">阿里巴巴CEO热门人选彭蕾被指长相似马云 犀利回应：我长什么样关你屁事</a></div>
    </li>
	<li>
    <div class="image"><span class="number">2.</span><a href="http://www.ibtimes.com.cn/articles/47545/20160119/408914.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/51418-11080-.png" alt="央行放大招打击人民币空头" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/47545/20160119/408914.htm">央行放大招打击人民币空头</a></div>
    </li>
	<li>
    <div class="image"><span class="number">3.</span><a href="http://www.ibtimes.com.cn/articles/49693/20180213/825938.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/42632-11080-.jpg" alt="楼市新盘下半年料大增 加剧库存压力" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49693/20180213/825938.htm">赶在加息前抢客户！香港银行上演楼市“定息按揭”大战</a></div>
    </li>
	<li>
    <div class="image"><span class="number">4.</span><a href="http://www.ibtimes.com.cn/articles/49407/20170623/851526.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52743-11080-.jpg" alt="苹果正在进行一场“中国式”豪赌" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49407/20170623/851526.htm">苹果正在进行一场“中国式”豪赌</a></div>
    </li>
	<li>
    <div class="image"><span class="number">5.</span><a href="http://www.ibtimes.com.cn/articles/49451/20170809/830010.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52761-11080-.jpg" alt="三星会出现新的掌门人吗" /></a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49451/20170809/830010.htm">三星会出现新的掌门人吗</a></div>
    </li>
        </ul>
                
      </div>
      <!--most popular end--> 
          <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right2" id="rectangle2_wrap" alt="rectangle2" style="position:relative;z-index:0;height:250px;">
	<!-- 88083：右侧旗帜二。。 -->
		<script type="text/javascript">//<![CDATA[
	ac_as_id = 88083;
	ac_format = 0;
	ac_mode = 1;
	ac_group_id = 1;
	ac_server_base_url = "afp.csbew.com/";	
	//]]></script>
	<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
   	      <!--follow us start-->
      <div class="follow_us">
        <div class="block-title">关注我们</div>
        <ul>
          <li class="social1"><a href="http://e.weibo.com/ibtimes" target="_blank"><span></span></a></li>
          <li class="social2"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span></span></a></li>
          <li class="social3"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span></a></li>
          <li class="social4"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span></a></li>
          <li class="social-fb"><a href="http://www.facebook.com/ibtimes.cn" target="_blank"><span></span></a></li>
          <li class="social-twt"><a href="https://twitter.com/IBTimes_cn" target="_blank"><span></span></a></li>
        </ul>
        <div class="clear"></div>
      </div>
      <!--follow us end-->     <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right3">
		<!-- 88085：右侧旗帜三 -->
				<script type="text/javascript">
		//<![CDATA[
		ac_as_id = 88085;
		ac_format = 0;
		ac_mode = 1;
		ac_group_id = 1;
		ac_server_base_url = "afp.csbew.com/";
		//]]>
		</script>
		<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
  </aside>
  <div class="clear"></div>
</section>
<div class="clear"></div>
<!-- Container End -->
<!--top1 ad start-->
<style>
#top1ad {background-color:#eee; padding:2px 0; border-bottom:1px solid #d3d3d3; }
</style>
<section id="top1ad">
  <center>
    <!--ad start--> 
    <div class="ibt-top-ad oas-top1" id="leaderboard_wrap" alt="leaderboard" style="text-align: center;"><center>
  <!-- 88089：底部通栏728*90 -->
  <script type="text/javascript">//<![CDATA[
  ac_as_id = 88089;
  ac_format = 0;
  ac_mode = 1;
  ac_group_id = 1;
  ac_server_base_url = "afp.csbew.com/";
  //]]></script>
  <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
</center></div>
    <!--ad end-->
	<div class="clear"><br></div>
  </center>
</section>
<!--top1 ad end-->
<section>
  <div class="hide">
    <div class="drophidden" id="drop0">
    </div>
        <!--hidden menu start-->
    <div class="drophidden" id="drop1">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49448/20170808/553503.htm">比特币价格再创新高，日涨幅达6%</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49326/20170426/457016.htm">别为法国大选高兴得太早 马克龙自满恐招民意逆转</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49289/20170406/161918.htm">特朗普：考虑加速基建计划 或将其列入医改税改议程</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49284/20170402/328419.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52697-150100-.jpg" alt="雄安是首都副中心，通州是北京副中心，那传说中的中央特区呢？" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49284/20170402/328419.htm">雄安是首都副中心，通州是北京副中心，那传说中的中央特区呢？</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49279/20170331/galaxy-x.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/51316-150100-.jpg" alt="三星Galaxy S7配置再曝光 防水防尘 大电池" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49279/20170331/galaxy-x.htm">三星 Galaxy X 将于第三季推出？</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/news">更多
          资讯          新闻</a></li>
                <li><a href="/archives/articles/subcategories/china/">
          中国          </a></li>
                <li><a href="/archives/articles/subcategories/world/">
          国际          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop2">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49688/20180207/923712.htm">比特币跌破6000美元后反弹 一夜回涨2000美元</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49686/20180206/520998.htm">恐慌情绪蔓延 亚太股市“血流成河”</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49692/20180210/841413.htm">涉嫌违规信批、恐有内幕交易！证监会立案调查獐子岛</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49691/20180209/166370.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/51657-150100-.jpg" alt="前俩月A股跌了24.05%" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49691/20180209/166370.htm">A股哀鸿遍野 沪指一度暴跌近6% 自熔断以来单日最大跌幅</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49690/20180208/892989.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52310-150100-.jpg" alt="人民币强势反弹200点 创5月12日以来最大调升幅度" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49690/20180208/892989.htm">人民币早盘大跌 在岸跌超600点</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/business">更多
          商业          新闻</a></li>
                <li><a href="/archives/articles/subcategories/economy/">
          经济          </a></li>
                <li><a href="/archives/articles/subcategories/china-markets/">
          市场          </a></li>
                <li><a href="/archives/articles/subcategories/finance/">
          金融          </a></li>
                <li><a href="/archives/articles/subcategories/company/">
          公司          </a></li>
                <li><a href="/archives/articles/subcategories/startups/">
          创业          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop3">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49600/20171028/435187.htm">iPhone X引爆全球 现货几分钟售罄 亚马逊上最高加价近2000美元</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49577/20171017/379874.htm">引力波三大重要新发现：首次探测到中子星碰撞引力波</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49576/20171017/394771.htm">引力波大新闻：面对宇宙我们变得“耳聪目明”</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49652/20171223/363946.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52785-150100-.jpg" alt="除了iPhone X这个神秘产品外，苹果真正的“杀手锏”藏在摄像头里" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49652/20171223/363946.htm">iPhone“电池门”持续发酵 苹果在美遭遇集体诉讼</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49613/20171115/548403.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52816-150100-.jpg" alt="分析师：想买iPhone X？你可能要等到明年2月份" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49613/20171115/548403.htm">韩媒：iPhone X绿线门问题或因三星屏幕质量不佳所致</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/tech">更多
          科技          新闻</a></li>
                <li><a href="/archives/articles/subcategories/tech-internet/">
          互联网          </a></li>
                <li><a href="/archives/articles/subcategories/tech-telecom/">
          移动通信          </a></li>
                <li><a href="/archives/articles/subcategories/tech-social-media/">
          社交媒体          </a></li>
                <li><a href="/archives/articles/subcategories/tech-computers/">
          电脑          </a></li>
                <li><a href="/archives/articles/subcategories/tech-games/">
          游戏          </a></li>
                <li><a href="/archives/articles/subcategories/tech-science/">
          科学          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop4">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49295/20170407/287569.htm">张振英确定与女友10月结婚 SM送上真心祝福</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49291/20170406/832912.htm">Leessang正式解散：Gary与吉矛盾激化，结束商业关系</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49305/20170414/555786.htm">双双出轨？白百何被拍在泰国约会男模 陈羽凡被曝和情人暗中同居</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49583/20171020/418017.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/39659-150100-.jpg" alt="谁是林书豪的下家？" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49583/20171020/418017.htm">揭幕战魔咒！林书豪右膝扭伤离场 摇头哭喊：我完了 不行了</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49579/20171019/404031.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52832-150100-.png" alt="周星驰要亲自出演《功夫2》？ 助理辟谣：假的！" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49579/20171019/404031.htm">周星驰要亲自出演《功夫2》？ 助理辟谣：假的！</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/culture">更多
          文化          新闻</a></li>
                <li><a href="/archives/articles/subcategories/culture-arts/">
          艺术          </a></li>
                <li><a href="/archives/articles/subcategories/culture-books/">
          读书          </a></li>
                <li><a href="/archives/articles/subcategories/culture-education/">
          教育          </a></li>
                <li><a href="/archives/articles/subcategories/culture-entertainment/">
          娱乐          </a></li>
                <li><a href="/archives/articles/subcategories/culture-sports/">
          体育          </a></li>
                <li><a href="/archives/articles/subcategories/culture-travel/">
          旅游          </a></li>
                <li><a href="/archives/articles/subcategories/culture-people/">
          人物          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop5">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49567/20171012/439730.htm">如何正视金价反弹诱惑</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49531/20170921/376908.htm">美联储决议声明支持美元大牛周期判断</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49438/20170731/515336.htm">借苹果怼高通：英特尔不想错过5G的恐惧？</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49669/20180119/958902.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52859-150100-.png" alt="美元指数月K线" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49669/20180119/958902.htm">美元弱势病毒诱发金价上行流感</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49645/20171215/752360.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52857-150100-.png" alt="金市平淡波动中豪取高收益之秘" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49645/20171215/752360.htm">金市平淡波动中豪取高收益之秘</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/opinion">更多
          观点          新闻</a></li>
                <li><a href="/archives/articles/subcategories/opinion-analysis/">
          分析          </a></li>
                <li><a href="/archives/articles/subcategories/opinion-we-media/">
          自媒体精选          </a></li>
                <li><a href="/archives/articles/subcategories/viewpoints/">
          观点交锋          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
      </div>
</section>
<footer class="page-footer">
  <div id="block-ibtimes-footer-ibtimes-footer" class="block-ibtimes-footer">
    <div class="footer-nav">
      <ul class="links clearfix">
                <li><a href="/news" title="资讯">
          资讯          </a></li>
                <li><a href="/business" title="商业">
          商业          </a></li>
                <li><a href="/tech" title="科技">
          科技          </a></li>
                <li><a href="/culture" title="文化">
          文化          </a></li>
                <li><a href="/opinion" title="观点">
          观点          </a></li>
              </ul>
    </div>
    <div class="footer-links">
      <div class="wrap">
        <div class="corporate clearfix">
          <h2>关于我们</h2>
          <ul class="links">
            <li><a href="/corporate/about.htm">关于 IBTIMES</a></li>
            <li><a href="/corporate/advertise.htm">广告合作</a></li>
            <li><a href="/corporate/download_media_kit.htm">媒体资料</a></li>
            <li><a href="/corporate/contact.htm">联系我们</a></li>
            <li><a href="/corporate/careers.htm">加入我们</a></li>
            <li><a href="/corporate/terms-services.htm">服务条款</a></li>
            <li><a href="/corporate/privacy-policy.htm">隐私权政策</a></li>
            <li><a href="/corporate/friends.htm">合作伙伴</a></li>
          </ul>
        </div>
        <div class="editions clearfix">
          <h2>各国版本</h2>
          <ul class="links">
            <li><a target="_blank" href="http://www.ibtimes.com.au/" rel="nofollow">澳洲</a></li>
            <li><a href="http://www.ibtimes.com.cn/">中国</a></li>
            <li><a target="_blank" href="http://www.ibtimes.co.in/" rel="nofollow">印度</a></li>
            <li><a target="_blank" href="http://www.ibtimes.co.uk/" rel="nofollow">英国</a></li>
            <li><a href="http://www.ibtimes.com/" target="_blank" rel="nofollow">美国</a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="footer-copyright">
      <div class="wrap clearfix">
        <p class="copy pull-left">&copy; Copyright 2018 上海融营广告传媒有限公司 <a href="http://www.miitbeian.gov.cn" target="blank">沪ICP备17049022号-1</a></p>
        <ul class="social pull-right clearfix">
          <!--li class="t"><a href="https://twitter.com/IBTimes_cn" target="_blank"><span></span>Twitter</a></li>
          <li class="f"><a href="http://www.facebook.com/ibtimes.cn" target="_blank"><span></span>Facebook</a></li-->
          <li class="douban"><a href="http://site.douban.com/196115" target="_blank"><span></span>豆瓣影评小站</a></li>
          <li class="renren"><a href="http://page.renren.com/601589471" target="_blank"><span></span>人人网</a></li>
          <li class="mine"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span>网易微博</a></li>
          <li class="sohu"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span>搜狐微博</a></li>
          <li class="qq"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span></span>腾讯微博</a></li>
          <li class="weibo"><a href="http://e.weibo.com/ibtimes" target="_blank"><span></span>新浪微博</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

 


<script type="text/javascript">
    var wumiiPermaLink = "http://www.ibtimes.com.cn/articles/49693/20180213/825938.htm"; //请用代码生成文章永久的链接
    var wumiiTitle = "赶在加息前抢客户！香港银行上演楼市“定息按揭”大战"; //请用代码生成文章标题
    var wumiiTags = "赶在加息前抢客户！香港银行上演楼市“定息按揭”大战"; //请用代码生成文章标签，以英文逗号分隔，如："标签1,标签2"
    var wumiiCategories = ["商业"]; //请用代码生成文章分类，分类名放在 JSONArray 中，如: ["分类1", "分类2"]
    var wumiiSitePrefix = "http://www.ibtimes.com.cn/";
    var wumiiParams = "&num=5&mode=3&pf=JAVASCRIPT";
</script>
<script type="text/javascript" src="http://widget.wumii.cn/ext/relatedItemsWidget"></script>
<a href="http://www.wumii.com/widget/relatedItems" style="border:0;">
    <img src="http://static.wumii.cn/images/pixel.png" alt="无觅关联推荐，快速提升流量" style="border:0;padding:0;margin:0;" />
</a>

<a style="display:none;" href="http://www.kunyisign.com">标牌制作</a>
<div id="cnt_wrap" style="display:none;"></div><script>var __article_id=49693;$("#cnt_wrap").html('<img src="/art/ajax/article_counter.php?article_id='+__article_id+'&maincat_id=7&country_code=cn&country_id=">');</script>
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5652780-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- Start Comscore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7922264" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7922264&cv=2.0&cj=1" /></noscript>
<!-- End Comscore -->

<!-- Start baidu.com -->
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3F20a72c59ecdb96d774dd472b1b820037' type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- End baidu.com -->

<script type="text/javascript">//<![CDATA[
ac_as_id = 82130;
ac_click_track_url = "";ac_format = 0;ac_mode = 1;
ac_width = 280;ac_height = 210;
//]]></script>
<script type="text/javascript" src="http://static.acs86.com/g.js"></script>
<!-- 88091：ADTV336*280 类型：固定广告位 尺寸：336x280-->
<script type="text/javascript">//<![CDATA[
ac_as_id = 88091;
ac_format = 0;
ac_mode = 1;
ac_group_id = 1;
ac_server_base_url = "afp.csbew.com/";
//]]></script>
<script type="text/javascript" src="http://s.csbew.com/k.js"></script>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid)
{ var e = d.createElement(s); e.type = 'application/javascript'; e.async = !0; e.src = 'http://' + host + '/intellitxt/front.asp?ipid=' + ipid; d.getElementsByTagName(s)[0].parentNode.appendChild(e); }
)(document, 'script', 'ibtimes.cn.intellitxt.com', 81906);
</script>
<!---VibrantMedia AdTag End -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7f48ed70d1","applicationID":"9227193","transactionName":"blNWYhRTXhcEVkFbC1cZYUQPHV0LAWpUQBBQVVhTOVtSShVdRQ==","queueTime":0,"applicationTime":16,"atts":"QhRVFFxJTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>