<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://dublincore.org/documents/dcq-html/">
<base target="_blank">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<title>金价破位 不是偶然 - IBTimes 中文网</title>
<meta name="Author" content="IBTimes 中文网" />
<meta name="Copyright" content="2018 IBTimes 中文网" />
<meta name="Subject" content="周二金价大幅下跌近23美元，日线收出2016年11月24日以来最长阴线，基本宣告1300美元上方的技术与题材支撑失效。即便仅本周一，各投行与研究机构研报也基本看多，因为1300美元看似如此牢不可破。" />
<meta name="Keywords" content="金价破位 不是偶然" />
<meta name="Description" content="周二金价大幅下跌近23美元，日线收出2016年11月24日以来最长阴线，基本宣告1300美元上方的技术与题材支撑失效。即便仅本周一，各投行与研究机构研报也基本看多，因为1300美元看似如此牢不可破。" />
<link rel="alternate" hreflang="zh-Hans" href="http://www.ibtimes.com.cn/articles/49806/20180517/627644.htm" />
<link rel="alternate" hreflang="zh-Hant" href="http://trad.ibtimes.com.cn/articles/49806/20180517/627644.htm" />
<meta property="og:title" content="金价破位 不是偶然" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ibtimes.com.cn/articles/49806/20180517/627644.htm" />
<meta property="og:site_name" content="IBTimes 中文网" />
<meta property="og:image" content="http://img.ibtimes.com.cn/data/images/thumb/2018/05/17/52895.gif" />
<meta property="og:description" content="周二金价大幅下跌近23美元，日线收出2016年11月24日以来最长阴线，基本宣告1300美元上方的技术与题材支撑失效。即便仅本周一，各投行与研究机构研报也基本看多，因为1300美元看似如此牢不可破。" />
<meta property="fb:page_id" content="167124760036067" />
<link rel="alternate" type="application/rss+xml" title="International Business Times RSS Feeds" href="http://www.ibtimes.com.cn/rss/" />
<link rel="shortcut icon" href="http://img.ibtimes.com.cn/2014/main/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://img.ibtimes.com.cn/compress/article_common4.css" />
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/jquery.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main/player.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main_page/common.js"></script>
<script type="text/javascript">var article_id=encodeURIComponent("49806");var exURL=escape("");var exHed=encodeURIComponent("金价破位 不是偶然");var exDek=encodeURIComponent("周二金价大幅下跌近23美元，日线收出2016年11月24日以来最长阴线，基本宣告1300美元上方的技术与题材支撑失效。即便仅本周一，各投行与研究机构研报也基本看多，因为1300美元看似如此牢不可破。");</script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main_page/article.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/plugin/thickbox/thickbox.js"></script>
<!--[if lt IE 9]>
<script src="http://img.ibtimes.com.cn/2012/main/js/html5shiv.js"></script>
<![endif]-->
<meta name="google-site-verification" content="P6EWINYKgtJNDYfxQug9o-OZYULkIJg3L-ipjyIEqBE" />
<meta name="baidu-site-verification" content="En7hLnxwnZ" />
</head>
<body>

<header> 
<div id="block-ibtimes-header-header" class="block block-ibtimes-header first odd">
  <div class="wrap">
      <div class="section clearfix">
        <div id="logo-main"> <a href="/" title="Financial news" rel="home" id="logo-link"><img src="http://img.ibtimes.com.cn/2013/main/images/ibt-logo.png" alt="International Business Times 中文" /></a> </div>
        <div class="language-block">    
          <div id="change-edition">
            <div id="change-edition-abb">
              <p>中国版</p>
            </div>
            <ul id="editions-menu" class="menu">
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.com.au/" rel="nofollow">澳洲</a></li>
              <li class="tab_list"><a href="http://www.ibtimes.com.cn/">中国</a></li>
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.co.in/" rel="nofollow">印度</a></li>
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.co.uk/" rel="nofollow">英国</a></li>
              <li class="tab_list"><a href="http://www.ibtimes.com/" target="_blank" rel="nofollow">美国</a></li>
            </ul>
          </div>
          <ul class="user-meta">
                        
            <li class="social1 current"><a hreflang="zh-Hans" href="http://www.ibtimes.com.cn/articles/49806/20180517/627644.htm"><span class="icon"></span>简体</a></li>
            <li class="social2 "><a hreflang="zh-Hant" href="http://trad.ibtimes.com.cn/articles/49806/20180517/627644.htm"><span class="icon"></span>繁体</a></li>        
            
          </ul>
          <div id="header-social">
            <ul class="social clearfix">
              <li class="weibo"><a href="http://e.weibo.com/ibtimes" target="_blank" rel="nofollow"><span class="icon"></span></a></li>
              <li class="qq"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span class="icon"></span></a></li>
              <li class="mine"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span></a></li>
              <li class="sohu"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span></a></li>
              <li class="f"><a href="https://www.facebook.com/ibtcn?ref=tn_tnmn" target="_blank" rel="nofollow"></a></li>
              <li class="home visible-desktop"><a href="javascript:;" class="create_bookmark">| 将本站设为首页</a></li>
            </ul>
          </div>
        </div>
      </div>
  </div>
</div>
<!--menu start-->
<nav>
  <div class="wrap" id="menu_wrap">
    <ul id="menu" class="block-menu clearfix">
      <li class="home "><a href="/" title="首页">首页</a> </li>
            <li><a href="/news" title="资讯">
        资讯        </a></li>
            <li><a href="/business" title="商业">
        商业        </a></li>
            <li><a href="/tech" title="科技">
        科技        </a></li>
            <li><a href="/culture" title="文化">
        文化        </a></li>
            <li class="selected"><a href="/opinion" title="观点">
        观点        </a></li>
          </ul>
    <!--dropdown start-->
    <div class="dropdown hide" id="dropdown_wrap"> </div>
    <!--dropdown end--> 
  </div>
</nav>
<!--menu end-->
</header> 
<input type="hidden" id="titlehome" value="金价破位 不是偶然">
<input type="hidden" id="sumhome" value="周二金价大幅下跌近23美元，日线收出2016年11月24日以来最长阴线，基本宣告1300美元上方的技术与题材支撑失效。即便仅本周一，各投行与研究机构研报也基本看多，因为1300美元看似如此牢不可破。">
<input type="hidden" id="keywordshome" value="金价破位 不是偶然">
<input type="hidden" id="urlhome" value="http://www.ibtimes.com.cn/articles/49806/20180517/627644.htm">
<!--  /home/ibtimes.com/cn/data_info/ad_zones.php --><!-- ???  金价破位 不是偶然 --><!--top ad start-->
<section id="topad">
  <center>
    <!--ad start--> 
    <div class="ibt-top-ad oas-top" id="leaderboard_wrap" alt="leaderboard" style="height:90px;text-align: center;"><center>
  <!-- 91933：顶部通栏728*90 类型：固定广告位 尺寸：728x90-->
  <script type="text/javascript">//<![CDATA[
  ac_as_id = 91933;
  ac_format = 0;
  ac_mode = 1;
  ac_group_id = 1;
  ac_server_base_url = "afp.csbew.com/";
  //]]></script>
  <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
</center></div>
    <!--ad end-->
  </center>
</section>
<!--top ad end-->
<section id="article" class="wrap">
  <section id="contents">
  	<!--article page header start-->
<div class="title-header">
  <div class="wrap">
    <div class="breadcrumb"><a href="/opinion">观点</a> 
    <span class="symbol">&gt;</span> <a href="/archives/articles/subcategories/opinion-analysis/">分析</a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49806/20180517/627644.htm">金价破位 不是偶然</a></div>
  </div>
  <!--sticky toolbar starttt-->
  <div class="sticky">
    <div class="wrap">
      <ul class="tools">
              <li class="mail"><a href="javascript:void(0)" onclick="self.parent.tb_open_new('/art/services/email.php?articleid=49806&width=475&height=530')" title="Send This Aricle"><span></span></a></li>
        <li class="print"><a href="javascript:;" onclick="PopUp('/art/services/print.php?articleid=49806',490,500,1);" title="Print This Article"><span></span></a></li>
                <li class="text">文字大小:</li>
        <li class="textsize"><a href="javascript:;" onClick="return false;" class="current text-small text-size">A</a> <a href="javascript:;" onClick="return false;" class="text-medium text-size">A</a> <a href="javascript:;" onClick="return false;" class="text-big text-size">A</a></li>
      </ul>

<!-- JiaThis Button BEGIN -->
      <ul class="share" style='width:321px'>
        <li class="cmt" style="margin-left:17px"><a href="#disqus_comment"><span></span></a></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_tsina ibt_jiathis" style='margin-left:0px;'></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_tqq ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_fb ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_twitter ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><a style='cursor:pointer;' onclick="var url=encodeURIComponent(encodeURIComponent(location.href));var title=encodeURIComponent(encodeURIComponent(document.title));hr='http://dig.chouti.com/digg.action?newsURL='+url+'&title='+title;window.open(hr);"><div style="width:24px;height:24px;background:url(http://dig.chouti.com/images/chouti_24.png);*background:none;*filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(enabled=true, sizingMethod=scale, src=http://dig.chouti.com/images/chouti_24.png" ></div></a></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a href="http://www.jiathis.com/share" class="jiathis jiathis_txt jiathis_separator jtico jtico_jiathis" target="_blank"></a></div></li>
      </ul>
<script type="text/javascript" >
var jiathis_config={
	summary:"",
	hideMore:false,
	pic:"http://ia.ibtimes.com/chinese/2012/main/images/sprite.gif"
}
</script>
<script type="text/javascript" src="http://v3.jiathis.com/code/jia.js" charset="utf-8"></script>
<!-- JiaThis Button END -->

      <div class="clear"></div>
    </div>
  </div>
  <!--sticky toolbar end--> 
</div>
<!--article page header end-->	    <article>
      <p class="timestamp"> <a href="/archives/articles/reporters/2025/" target="_blank"><span class="reporter">威尔鑫首席分析师 杨易君</span></a> |  2018年05月17日 星期四 15:36 PM<span class="en"></span> </p>
      <div class="clear"></div>
      <div class="content1 enlarge-font">
        <p>周二金价大幅下跌近23美元，日线收出2016年11月24日以来最长阴线，基本宣告1300美元上方的技术与题材支撑失效。即便仅本周一，各投行与研究机构研报也基本看多，因为1300美元看似如此牢不可破。叙利亚化武事件后，美国退出伊朗核协议引发的地缘政治危机忧虑，<span class="tpk"><a href="/topics/detail/350/crude-oil/">原油</a></span>价格强势可能强化通胀等，成为诸多分析看多<span class="tpk"><a href="/topics/detail/240/gold/">黄金</a></span>的主要因素。然而，威尔鑫却坚定看空<span class="tpk"><a href="/topics/detail/240/gold/">黄金</a></span>后市，并在指导客户做空黄金上也越来越果敢。在最近一期周评中，我们也建议客户可在周一早间于1320美元上方果断做空，有成本优势的客户加仓做空。虽前几个月金价在1305美元上方区间支撑非常强，然综合近期各种市场信息，我们认为这次金价会击穿1300美元破位下行，且后市依难言看好。各分析判断理由如下：</p>      </div>
      <!--left toolbar start-->
      <div class="left_tool">
      <div class="left_tool_ads" style="margin-right:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 文内广告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6644578069236324"
     data-ad-slot="7361537903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
      </div>
      
        
              </div>
      <!--left toolbar end-->
      <div class="content2 enlarge-font">        
        
<p><strong>从整个商品市场氛围观黄金市场运行大环境</strong></p>      </div>
      <div class="content3 enlarge-font">  
        
<p>虽黄金金融属性十足，与整个商品市场运行节奏未必同步，然它毕竟还是商品市场中的一员。整个商品市场运行氛围，对黄金市场分析，有一定参考价值。商品市场总体向好，黄金市场再差也容易见底；商品市场后市堪忧，黄金市场也难独立向上突破。</p>
<p>整个商品市场运行最重要的影响因素，无疑是全球宏观经济走向与预期。全球良好宏观经济运行环境，对整个商品市场形成利好支撑。当前以美国为代表的全球宏观经济，总体运行在向好轨道上。</p>
<p>除了宏观经济，美元指数是影响商品市场最直接的重要因素。当然，整个商品市场中，各商品属性不一。<span class="tpk"><a href="/topics/detail/350/crude-oil/">原油</a></span>、黄金对地缘政治因素敏感，黄金还对金融动荡等相对敏感。即便在宏观经济总体向好氛围中，商品市场也存在投机运行过度或不足的情况。这很难进行具体量化，但通过美元指数与商品指数的关联比较，我们能够感知商品市场大体处在一个什么样的运行阶段。如近年商品指数与美元指数对比图示：</p>
<p><img id="52895" class="imgBox" title="金价" src="http://www.ibtimes.com.cn/img/chinese/data/images/full/2018/05/17/52895.gif" alt="" width="601" /></p>
<p align="center">&nbsp;</p>
<p>自2014年下半年，美元宏观牛市正式开启以来，商品与美元指数的运行，总体呈负相关。如何解读各阶段美元指数对商品市场的影响呢？</p>
<p>图中A区为中期强势美元，对应着商品市场的中期下跌。</p>
<p>B区美元指数虽未在进一步走强，但总体营造的中期强势氛围却令商品市场继续下跌。商品市场在此阶段的下跌，更多是一种对美元将延续宏观牛市情绪预期的结果。然实际上，美元并未延续宏观牛市。两相对比，B区对应的商品指数，相对于美元指数明显&ldquo;超跌&rdquo;了。当然，这种超跌不仅是对美元走强的预期，也是对全球宏观经济可能迎来新一轮&ldquo;经济危机&rdquo;的预期。</p>
<p>C区，美元虽中期偏强，但并未出现新一轮强势上涨特征。在B阶段超跌的商品指数，迎来超跌反弹，无视美元走强。</p>
<p>D区，商品指数的进一步上涨，源于美元中期大幅下跌。但总体而言，D区商品指数，相对于美元的中期大幅走弱，有些&ldquo;滞涨&rdquo;。</p>
<p>D区之后，我们不得不思考这样一个问题：D区商品市场已相对美元指数&ldquo;滞涨&rdquo;了，一旦美元中期转强，商品市场进入中期调整是合理的预期。然全球宏观经济总体运行在向好轨道上，对商品市场有支持，商品市场的中期调整就不会没有底线。如果商品市场总体转而调整，黄金市场在没有经历中期超跌前，难以独立走强。</p>
<p>思考这个问题的关键是，你确定中期美元会走强吗？是的，我们对中美元的走强非常肯定。</p>
<p>再从商品指数自身宏观技术运行环境来看，如美元、商品指数对比月K线，以及商品指数月线KD指标图示：</p>
<p><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=48b3b0120102yuox&url=http://album.sina.com.cn/pic/001kxSWmzy7kwKgvglIca" rel="nofollow" target="_blank"><img title="杨易君：金价破位不是偶然" src="http://s11.sinaimg.cn/mw690/001kxSWmzy7kwKgvglIca&690" alt="杨易君：金价破位不是偶然" width="600" height="534" /></a></p>
<p align="center">&nbsp;</p>
<p>2015年底，商品指数在月K线年线位置受到支撑，对应KD指标触及20下方的超卖区，并反复确认后转强。此后至今，伴随商品指数超过两年的不断走强，月线KD指标从超卖进入超买区。且在2018年初，在超买区出现&ldquo;顶背离&rdquo;确认信号。这个信号出现后，中期商品市场很难进一步走强，且我们对中期美元走强又如此肯定。</p>
<p>在整个商品市场中，近阶段原油的走强显得&ldquo;特立独行&rdquo;。这使得原油周K线与商品指数周K线的背离非常明显。我们认为在商品指数总体有调整意愿的大前提下，无论原油，还是黄金，都难维持强势。金价已经击穿1300美元破位下行，周二NYMEX原油期货价格虽继续创出近三年新高，但阶段性继续看多原油，真非常危险啊！如2007年至今的NYMEX原油期货价格日K线，以及对应的未平仓合约市值，对冲基金多空双向总持仓、净持仓市值变化图示：</p>
<p><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=48b3b0120102yuox&url=http://album.sina.com.cn/pic/001kxSWmzy7kwKhSzRb0d" rel="nofollow" target="_blank"><img title="杨易君：金价破位不是偶然" src="http://s14.sinaimg.cn/mw690/001kxSWmzy7kwKhSzRb0d&690" alt="杨易君：金价破位不是偶然" width="600" height="600" /></a></p>
<p align="center">&nbsp;</p>
<p>图中可以看出A、B、C、D、E对应各点位置，整个NYMEX原油期货未平仓合约市值、对冲基金多空双向总持仓市值达到中期或阶段峰值后，必然引发油价大幅调整的情况。尤其D、E点对比更有意思：对冲基金在E点投入了比D点规模更大的做多能量，但并未收到理应的油价上涨效果，结果形成油价K线与对冲基金做多能量的&ldquo;顶背离&rdquo;，迎来一轮超级大熊市。</p>
<p>但看当前NYMEX原油期货市场，自2016年初以来，整个能量流入趋势、幅度，与2008年油价下跌至32.20美元后的情况很相似。也即当前油价，至少可能面临类似B点附近的调整压力。截至上周二，NYMEX原油期货未平仓合约市值为3724亿美元，乃历史第三高位。鉴于此后至本周初油价继续上行，该市值至少已成为历史第二高位。再看对冲基金多空双向总持仓、净持仓市值，都已无限接近&ldquo;历史纪录&rdquo;高位。在这种资金分布背景下，继续看多、做多原油，岂不如&ldquo;火中取栗&rdquo;啊！</p>
<p>此外，还有一个在笔者看来更加危险的&ldquo;见顶信号&rdquo;：近几周油价涨势很猛，但对冲基金不再加仓了，反而在逢高减持。看看对比图表吧，油价虽不断走高，但对冲基金净持仓市值仅趋平运行，而整个未平仓合约市值却在猛增。对冲基金都不再于油价上涨中继续做多，你还去当&ldquo;接盘侠&rdquo;吗！</p>
<p><strong>黄金领先指标提前预知金价将破位下行</strong></p>
<p>最近几周，黄金领先指标在强化我们继续做空、加重做空黄金的决定上，体现出极好参考价值。</p>
<p><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=48b3b0120102yuox&url=http://album.sina.com.cn/pic/001kxSWmzy7kwKj3AEXd3" rel="nofollow" target="_blank"><img title="杨易君：金价破位不是偶然" src="http://s4.sinaimg.cn/mw690/001kxSWmzy7kwKj3AEXd3&690" alt="杨易君：金价破位不是偶然" width="600" height="400" /></a></p>
<p>上图有关黄金领先指标对黄金市场的前瞻逻辑指导意义，详见笔者3月30日《从黄金领先指标看黄金市场前景》中的分析。而在4月13日收盘后，黄金领先指标就给出了我们可以做空黄金的提示信号，下面信号提示图表分析，来自于笔者4月15日给客户的专项报告：</p>
<p><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=48b3b0120102yuox&url=http://album.sina.com.cn/pic/001kxSWmzy7kwKkFDPS64" rel="nofollow" target="_blank"><img title="杨易君：金价破位不是偶然" src="http://s5.sinaimg.cn/mw690/001kxSWmzy7kwKkFDPS64&690" alt="杨易君：金价破位不是偶然" width="600" height="393" /></a></p>
<p align="center">&nbsp;</p>
<p>图中A点对应的那一周，此前黄金领先指标一直维持强势，然金价却逆领先指标而总体回软，A点当周算是金价相对于领先指标的&ldquo;补涨&rdquo;。此后两周，领先指标回软，金价对应回落。而上周（4月13日当周），领先指标继续回软（不排除中期见顶），然金价却逆领先指标冲高，并留下明显周长上影线。毫无疑问，上周金价逆领先指标的强势，乃受叙利亚局势影响明显。然此后，金价与领先指标必将趋于同步运行。也就是说，上周金价相对于领先指标的上涨，并不可靠。这与我们关于英法美对叙利亚的制裁，开始即可能意味着结束的判断相符。周末（4月15日）英法美对叙利亚的武力制裁，有可能在周一亚洲盘面的黄金市场得到反应。如果周一亚洲盘面金价大幅跳升，我们建议所有客户增持空头。</p>
<p><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=48b3b0120102yuox&url=http://album.sina.com.cn/pic/001kxSWmzy7kwKmaGK521" rel="nofollow" target="_blank"><img title="杨易君：金价破位不是偶然" src="http://s2.sinaimg.cn/mw690/001kxSWmzy7kwKmaGK521&690" alt="杨易君：金价破位不是偶然" width="600" height="400" /></a></p>
<p align="center">&nbsp;</p>
<p>此后黄金市场运行，一如黄金领先指标指引。黄金领先指标继续下跌，金价追随领先指标下跌。甚至在上周对应的C点位置，领先指标继续下跌，但金价相对于领先指标再见下跌抵抗。再综合其它市场信号分析，我们认为本周金价极可能追随领先指标加速补跌，故建议空仓客户周一早间在1320美元上方即可以较重仓位直接做空。</p>
<p><strong>近期黄金很抗跌，破位补跌成必然</strong></p>
<p>这是我们最近一期客户周评分析的核心内容。在美元已明显开启中期走强步调的前提下，或是基于原油强势，或是基于地缘政治危机的些许提振，金价相对于美元的走强，总体抗跌。如国际现货金价、美元指数日K线，以及剔除美元指数影响的&ldquo;类欧元&rdquo;金价图示：</p>
<p><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=48b3b0120102yuox&url=http://album.sina.com.cn/pic/001kxSWmzy7kwKneEN6c4" rel="nofollow" target="_blank"><img title="杨易君：金价破位不是偶然" src="http://s5.sinaimg.cn/mw690/001kxSWmzy7kwKneEN6c4&690" alt="杨易君：金价破位不是偶然" width="600" height="600" /></a></p>
<p align="center">我们认为阶段性金价虽然偏弱运行，但并未对美元走强做出合理反应。虽近日国际现货金价创出了几个月来新低，但剔除美元指数影响的类欧元金价却反而走强，并在上周创出了近半年新高。彰显国际金价相对于美元走强而体现出明显抗跌意蕴，也即未对美元的走强，做出合理反应。基本合理反应，应该是类欧元金价略向下运行，因金价市场波动属性比美元指数更为活跃。也即国际现货金价相对于美元的走强，下跌不足。</p>
<p>关于阶段性或中期美元，我们认为必将进一步延续强势。美国宏观经济基本面、美元本身宏观技术面，都显出美元必将走强的信号。这意味着，后市金价必将还会受到美元走强的考验。近阶段，虽金价相对于美元明显抗跌，但伴随美元继续走强，金价会不会产生破位加速下行的补跌呢？甚至把近阶段相对于美元不足的跌幅，都补跌回来呢？并非没有这种可能。</p>
<p>近阶段黄金市场相对于美元走强的下跌不足，很大程度上有地缘政治因素影响，美国退出伊朗核协议，让原油市场受到最直接提振，黄金市场则受到些难以察觉的间接提振。</p>
<p>上周对冲基金在COMEX期金市场基本多空等量减持，体现出较强谨慎意愿。虽黄金本身没有给出很明显阶段性启示信号，但商品市场、黄金领先指标、美元指数运行的间接共振指导信号极强。</p>
<p><strong>对美元中期必将走强的技术与资金层面判断</strong></p>
<p>笔者一直秉承美国宏观经济是美元宏观强弱的支持，关于美国宏观经济运行情况，笔者在平常文章中多有分析。本篇主要从美元指数宏观技术面，以及对冲基金在美元期货市场中的资金分布特征，来分析美元必将中期走强。如美元月K线以及对应的KD指标图示：</p>
<p><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=48b3b0120102yuox&url=http://album.sina.com.cn/pic/001kxSWmzy7kwKpz8P739" rel="nofollow" target="_blank"><img title="杨易君：金价破位不是偶然" src="http://s10.sinaimg.cn/mw690/001kxSWmzy7kwKpz8P739&690" alt="杨易君：金价破位不是偶然" width="600" height="470" /></a></p>
<p align="center">&nbsp;</p>
<p>这幅图表是2018年2月定格以来，我们每周都要求客户强化&ldquo;复习&rdquo;理解的分析图表，故未改动。</p>
<p>美元指数自2001年见顶121.01之后，笔者给出了宏观下行A、B、C三浪，以及上行五浪的一个完整八浪结构，这是笔者近年一直坚持的美元宏观波浪运行结构。</p>
<p>笔者以为美元大四浪历时神秘的13个月时间周期后，已回调到位。88.25点应该就是美元大四浪调整的绝对底部，它刚好位于大三浪二分位置，理论位为88.26点，实际见到的是88.25点，极其精确。</p>
<p>250月、60月线在当前胶合，构成极强支撑。此外，2009年的89.62点，2010年的88.71点，也构成美元回调的宏观形态支撑。</p>
<p>如若此后确有大五浪，我们应该见到美元再创数年新高，甚至突破110点。然就中期而言，96点附近是极其重要的阻力位，这应该是4、5、6月至少的反弹目标。</p>
<p>就美元月线KD指标来看，近20年，KD指标双双下行至20下方超跌区后，K值反弹触及或上穿D值的情况，总计7次。K1、K2位置，即便处于宏观熊市途中，也产生了3-4个月的反弹；而K3位置的反弹只有一个月；K4、K5、K6都构成中期大底。当前的K7位置呢？如果还有大五浪，它应该会像K4、K5、K6一样。即便反弹3-4个月至96点附近，也应该像K1、K2位置一样。最次，像K3一样反弹一个月，也意味着4月美元应该看多。</p>
<p>再如对冲基金在美元外汇期货市场、美元指数期货市场中的持仓分布与基金行为，以及美元指数综合技术指标图示：</p>
<p><a href="http://photo.blog.sina.com.cn/showpic.html#blogid=48b3b0120102yuox&url=http://album.sina.com.cn/pic/001kxSWmzy7kwKqKDrnad" rel="nofollow" target="_blank"><img title="杨易君：金价破位不是偶然" src="http://s14.sinaimg.cn/mw690/001kxSWmzy7kwKqKDrnad&690" alt="杨易君：金价破位不是偶然" width="600" height="600" /></a></p>
<p align="center">&nbsp;</p>
<p>首先从对冲基金行为来看，于2017年中即下行触及&ldquo;冰点&rdquo;区，彰显对冲基金做空美元的情绪与能量释放极其充分。后市美元一旦转强，整个资金流向发生逆转，基金行为必将向&ldquo;沸点区&rdquo;演进。然就目前情况来，基金行为脱离冰点区不远，距离沸点区还有很大差距，这意味着美元上涨的时间周期远未到位。</p>
<p>再就对冲基金在美元外汇期货市场、美元指数期货中&ldquo;除权后&rdquo;净持仓市值变化来看。对冲基金做空美元的净能量纪录是2007年创下的，除权后（将各外汇币种相对于其在美元指数中的权重，对净能量变化进行除权）的净能量是净空122.68亿美元。而本轮做空美元的除权后净能量已高达139.91亿美元，创出了做空美元的历史新纪录。如果不除权，则是净空236.4286亿美元。</p>
<p>至少从对冲基金的持仓能量分布来看，美元在2018年初惯性下跌后，真是跌得&ldquo;透极了&rdquo;。更有意思的是，在四月上中旬的连续两周中，在对冲基金做空美元的净能量大幅创历史新高纪录的前提下，美元不再下跌了，进而形成了底部意义十足的美元能量形态&ldquo;底背离&rdquo;。试想，美元中期下跌如此透彻，宏观技术支撑如此强劲，对冲基金极尽做空美元之能量，然遭遇&ldquo;形态能量底背离&rdquo;，中期美元岂能不上涨！中期美元上涨，黄金、商品市场岂能维持强势。</p>
<p>就目前而言，讨论笔者宏观技术分析中的美元&ldquo;大五浪&rdquo;似乎太早，但美元中期强势无疑将非常肯定，这将为黄金市场的操作，提供很好的阶段与中期定调。然即便美元指数真迎来上行大五浪至110点上方，黄金也未必完全对应熊市。实际上，伴随金价破位后的进一步下行，我们已开始思考空头获利保护了。相信我们2018年的金市操作，会像2017年一样灿烂。</p>
<p><strong>威尔鑫杨易君公众号：yangyijun1616  名称 杨易君</strong></p></p>			    
      </div>
      <div class="clear"></div>
    </article>
    <div class="story_copyright"><p> 本文版权归IBTimes中文网所有，未经许可，不得转载。如欲转载，请取得授权，并按照协议注明来源。</p></div>
	<div class="banner_middle"><center>
    <!-- 88087：中间通栏468*60 -->
    <script type="text/javascript">//<![CDATA[
    ac_as_id = 88087;
    ac_format = 0;
    ac_mode = 1;
    ac_group_id = 1;
    ac_server_base_url = "afp.csbew.com/";
    //]]></script>
    <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
  </center></div>	<script type="text/javascript" id="wumiiRelatedItems"></script>
	 
<script type="text/javascript">
var uyan_config = {
             'du':'cn.ibtimes.com', 
             'su':"_49806"
};
</script>
<!-- UY BEGIN -->
<div id="uyan_frame"></div>
<script type="text/javascript" id="UYScript" src="http://v1.uyan.cc/js/iframe.js?UYUserId=1731054" async=""></script>
<!-- UY END -->
	
<!--Zedo Video ads-->
<div id="InArticle"></div>
<script type="text/javascript">
var zflag_parent="InArticle";
var zflag_nid="2988"; 
var zflag_cid="115"; 
var zflag_sid="28";
var zflag_sz="85";
var zflag_vast_domain="http://xp1.zedo.com/";
var zflag_width="1";
var zflag_height="1";
</script>
<script type="text/javascript" src="http://e1.zedo.com/jsc/e1/frd.js"></script>
<!--Zedo Video ads end-->	
	
	    <!--more start-->
    <div class="more_con">
      <div class="block-title">更多频道新闻</div>
            <div class="block-art"> <a href="http://trad.ibtimes.com.cn/articles/49769/20180413/308947.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52886-150100-.gif" alt="生化袭击周年庆黄金强势一日游" /></a>        <p class="title"><a href="http://trad.ibtimes.com.cn/articles/49769/20180413/308947.htm">生化袭击周年庆黄金强势一日游</a></p>
        <p class="body">据美国有线电视新闻网报道，当地时间4月7日，叙利亚...</p>
      </div>
      <ul>
                <li> <a href="http://trad.ibtimes.com.cn/articles/49759/20180406/667460.htm">近日黄金市场有中国资金运作痕迹</a> </li>
		        <li> <a href="http://trad.ibtimes.com.cn/articles/49752/20180402/720594.htm">中期油价回调概率极大</a> </li>
		        <li> <a href="http://trad.ibtimes.com.cn/articles/49727/20180316/718790.htm">梳百年金融脉络 鉴今日商品黄金</a> </li>
		        <li> <a href="http://trad.ibtimes.com.cn/articles/49687/20180206/200264.htm">若美股中期见顶 A股会怎样</a> </li>
		      </ul>
      <div class="clear"></div>
    </div>
      <!--more end--> 
      
	    <!--more articles start-->
    <div class="morein_block">
      <div class="block-title"><span class="en">IBTimes</span> 其他新闻</div>
      <ul>
                <li> <a href="http://trad.ibtimes.com.cn/articles/49804/20180516/194929.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/39277-150100-.jpg" alt="韩国希望加入跨太平洋伙伴关系协议 " /></a><a href="http://trad.ibtimes.com.cn/articles/49804/20180516/194929.htm">朝鲜称有必要重新考虑朝美首脑会谈 韩国国债跌至历史最低</a> </li>
		        <li> <a href="http://trad.ibtimes.com.cn/articles/49803/20180515/504224.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/28762-150100-.jpg" alt="周二美国股市收涨，道指创下盘中与收盘两项历史新高。" /></a><a href="http://trad.ibtimes.com.cn/articles/49803/20180515/504224.htm">234只个股“入摩” A股三大指数午后上涨</a> </li>
		        <li> <a href="http://trad.ibtimes.com.cn/articles/49801/20180514/23434.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/51775-150100-.jpg" alt="美国商务部：暂缓制裁中兴通讯" /></a><a href="http://trad.ibtimes.com.cn/articles/49801/20180514/23434.htm">中兴危机现转机 5G板块大涨 富士康板块高开高走</a> </li>
		        <li> <a href="http://trad.ibtimes.com.cn/articles/49800/20180512/128673.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52711-150100-.jpg" alt="比特币密钥或成功匹配三个，Large Bitcoin Collider的比对会对现有算法影响多大？" /></a><a href="http://trad.ibtimes.com.cn/articles/49800/20180512/128673.htm">24小时三记暴击！比特币价格一日蒸发近10%</a> </li>
		      </ul>
      <div class="clear"></div>
    </div>
    <!--more articles end--> 
      
  </section>
  <aside> 
    <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right1" id="rectangle1_wrap" alt="rectangle1">
		<!-- 88081：右侧旗帜一 类型：固定广告位 尺寸：300x250-->
		<script type="text/javascript">//<![CDATA[
		ac_as_id = 88081;
		ac_format = 0;
		ac_mode = 1;
		ac_group_id = 1;
		ac_server_base_url = "afp.csbew.com/";
		//]]></script>
		<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
	      <!--most popular start-->
      <div class="most_popular">
        <div class="block-title">
          <ul>
            <li class="popli"><a class="current" href="javascript:;">新闻排行</a></li>
            <!--li class="popli"><a href="javascript:;">头条</a></li-->
          </ul>
        </div>
        <ul class="list popwrap" id="popwrap0">
	<li>
    <div class="image"><span class="number">1.</span><a href="http://trad.ibtimes.com.cn/articles/41222/20141219/389210.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/44688-11080-.jpg" alt="非GAAP中的“猫腻”" /></a></div>
    <div class="title"><a href="http://trad.ibtimes.com.cn/articles/41222/20141219/389210.htm">非GAAP中的“猫腻”</a></div>
    </li>
	<li>
    <div class="image"><span class="number">2.</span><a href="http://trad.ibtimes.com.cn/articles/49806/20180517/627644.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52895-11080-.gif" alt="金价" /></a></div>
    <div class="title"><a href="http://trad.ibtimes.com.cn/articles/49806/20180517/627644.htm">金价破位 不是偶然</a></div>
    </li>
	<li>
    <div class="image"><span class="number">3.</span><a href="http://trad.ibtimes.com.cn/articles/39525/20141010/zhen-yan-wo-suo-zhi-dao-de-tan-li.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/43322-11080-.jpg" alt="甄炎：我所知道的谭力" /></a></div>
    <div class="title"><a href="http://trad.ibtimes.com.cn/articles/39525/20141010/zhen-yan-wo-suo-zhi-dao-de-tan-li.htm">甄炎：我所知道的谭力</a></div>
    </li>
	<li>
    <div class="image"><span class="number">4.</span><a href="http://trad.ibtimes.com.cn/articles/44976/20150617/678540.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/49734-11080-.jpg" alt="印度的“一带一路”叫作“季风计划”" /></a></div>
    <div class="title"><a href="http://trad.ibtimes.com.cn/articles/44976/20150617/678540.htm">印度的“一带一路”叫作“季风计划”</a></div>
    </li>
	<li>
    <div class="image"><span class="number">5.</span><a href="http://trad.ibtimes.com.cn/articles/38421/20140819/179395.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/42179-11080-.jpg" alt="叶迎春、沈冰、贾晓烨和王淑华：四个与周永康命运交集的女人和她们的命运" /></a></div>
    <div class="title"><a href="http://trad.ibtimes.com.cn/articles/38421/20140819/179395.htm">和周永康命运交集的四个女人和她们的命运</a></div>
    </li>
        </ul>
                
      </div>
      <!--most popular end--> 
          <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right2" id="rectangle2_wrap" alt="rectangle2" style="position:relative;z-index:0;height:250px;">
	<!-- 88083：右侧旗帜二。。 -->
		<script type="text/javascript">//<![CDATA[
	ac_as_id = 88083;
	ac_format = 0;
	ac_mode = 1;
	ac_group_id = 1;
	ac_server_base_url = "afp.csbew.com/";	
	//]]></script>
	<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
   	      <!--follow us start-->
      <div class="follow_us">
        <div class="block-title">关注我们</div>
        <ul>
          <li class="social1"><a href="http://e.weibo.com/ibtimes" target="_blank"><span></span></a></li>
          <li class="social2"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span></span></a></li>
          <li class="social3"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span></a></li>
          <li class="social4"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span></a></li>
          <li class="social-fb"><a href="http://www.facebook.com/ibtimes.cn" target="_blank"><span></span></a></li>
          <li class="social-twt"><a href="https://twitter.com/IBTimes_cn" target="_blank"><span></span></a></li>
        </ul>
        <div class="clear"></div>
      </div>
      <!--follow us end-->     <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right3">
		<!-- 88085：右侧旗帜三 -->
				<script type="text/javascript">
		//<![CDATA[
		ac_as_id = 88085;
		ac_format = 0;
		ac_mode = 1;
		ac_group_id = 1;
		ac_server_base_url = "afp.csbew.com/";
		//]]>
		</script>
		<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
  </aside>
  <div class="clear"></div>
</section>
<div class="clear"></div>
<!-- Container End -->
<!--top1 ad start-->
<style>
#top1ad {background-color:#eee; padding:2px 0; border-bottom:1px solid #d3d3d3; }
</style>
<section id="top1ad">
  <center>
    <!--ad start--> 
    <div class="ibt-top-ad oas-top1" id="leaderboard_wrap" alt="leaderboard" style="text-align: center;"><center>
  <!-- 88089：底部通栏728*90 -->
  <script type="text/javascript">//<![CDATA[
  ac_as_id = 88089;
  ac_format = 0;
  ac_mode = 1;
  ac_group_id = 1;
  ac_server_base_url = "afp.csbew.com/";
  //]]></script>
  <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
</center></div>
    <!--ad end-->
	<div class="clear"><br></div>
  </center>
</section>
<!--top1 ad end-->
<section>
  <div class="hide">
    <div class="drophidden" id="drop0">
    </div>
        <!--hidden menu start-->
    <div class="drophidden" id="drop1">
      <ul class="list_left">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49448/20170808/553503.htm">比特币价格再创新高，日涨幅达6%</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49326/20170426/457016.htm">别为法国大选高兴得太早 马克龙自满恐招民意逆转</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49289/20170406/161918.htm">特朗普：考虑加速基建计划 或将其列入医改税改议程</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49284/20170402/328419.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52697-150100-.jpg" alt="雄安是首都副中心，通州是北京副中心，那传说中的中央特区呢？" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49284/20170402/328419.htm">雄安是首都副中心，通州是北京副中心，那传说中的中央特区呢？</a>          </p>
        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49279/20170331/galaxy-x.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/51316-150100-.jpg" alt="三星Galaxy S7配置再曝光 防水防尘 大电池" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49279/20170331/galaxy-x.htm">三星 Galaxy X 将于第三季推出？</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/news">更多
          资讯          新闻</a></li>
                <li><a href="/archives/articles/subcategories/china/">
          中国          </a></li>
                <li><a href="/archives/articles/subcategories/world/">
          国际          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop2">
      <ul class="list_left">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49799/20180511/425623.htm">特朗普撕毁伊核协议后 原油市场还被哪些因素左右？</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49798/20180510/733385.htm">中国4月CPI重回1时代 同比1.8%低于预期</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49795/20180509/424087.htm">美国恢复“最强制裁” 伊朗对华原油出口或受冲击</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49804/20180516/194929.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/39277-150100-.jpg" alt="韩国希望加入跨太平洋伙伴关系协议 " /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49804/20180516/194929.htm">朝鲜称有必要重新考虑朝美首脑会谈 韩国国债跌至历史最低</a>          </p>
        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49803/20180515/504224.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/28762-150100-.jpg" alt="周二美国股市收涨，道指创下盘中与收盘两项历史新高。" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49803/20180515/504224.htm">234只个股“入摩” A股三大指数午后上涨</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/business">更多
          商业          新闻</a></li>
                <li><a href="/archives/articles/subcategories/economy/">
          经济          </a></li>
                <li><a href="/archives/articles/subcategories/china-markets/">
          市场          </a></li>
                <li><a href="/archives/articles/subcategories/finance/">
          金融          </a></li>
                <li><a href="/archives/articles/subcategories/company/">
          公司          </a></li>
                <li><a href="/archives/articles/subcategories/startups/">
          创业          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop3">
      <ul class="list_left">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49777/20180419/771554.htm">欧洲机构再泄机密 iPhone SE二代可能六月发布</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49776/20180419/801124.htm">分析师预测：今年iPhone终于要有双卡双待了</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49768/20180413/668375.htm">彭博社：HomePod销量太低 苹果正在砍单</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49794/20180508/193596.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52892-150100-.jpg" alt="分析师：苹果也要出三镜头手机了 不过是明年" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49794/20180508/193596.htm">分析师：苹果也要出三镜头手机了 不过是明年</a>          </p>
        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49787/20180427/297004.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52891-150100-.jpg" alt="库存积压过多 二季度iPhone X生产计划仅为800万部" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49787/20180427/297004.htm">库存积压过多 二季度iPhone X生产计划仅为800万部</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/tech">更多
          科技          新闻</a></li>
                <li><a href="/archives/articles/subcategories/tech-internet/">
          互联网          </a></li>
                <li><a href="/archives/articles/subcategories/tech-telecom/">
          移动通信          </a></li>
                <li><a href="/archives/articles/subcategories/tech-social-media/">
          社交媒体          </a></li>
                <li><a href="/archives/articles/subcategories/tech-computers/">
          电脑          </a></li>
                <li><a href="/archives/articles/subcategories/tech-games/">
          游戏          </a></li>
                <li><a href="/archives/articles/subcategories/tech-science/">
          科学          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop4">
      <ul class="list_left">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49295/20170407/287569.htm">张振英确定与女友10月结婚 SM送上真心祝福</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49291/20170406/832912.htm">Leessang正式解散：Gary与吉矛盾激化，结束商业关系</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49305/20170414/555786.htm">双双出轨？白百何被拍在泰国约会男模 陈羽凡被曝和情人暗中同居</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49583/20171020/418017.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/39659-150100-.jpg" alt="谁是林书豪的下家？" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49583/20171020/418017.htm">揭幕战魔咒！林书豪右膝扭伤离场 摇头哭喊：我完了 不行了</a>          </p>
        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49579/20171019/404031.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52832-150100-.png" alt="周星驰要亲自出演《功夫2》？ 助理辟谣：假的！" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49579/20171019/404031.htm">周星驰要亲自出演《功夫2》？ 助理辟谣：假的！</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/culture">更多
          文化          新闻</a></li>
                <li><a href="/archives/articles/subcategories/culture-arts/">
          艺术          </a></li>
                <li><a href="/archives/articles/subcategories/culture-books/">
          读书          </a></li>
                <li><a href="/archives/articles/subcategories/culture-education/">
          教育          </a></li>
                <li><a href="/archives/articles/subcategories/culture-entertainment/">
          娱乐          </a></li>
                <li><a href="/archives/articles/subcategories/culture-sports/">
          体育          </a></li>
                <li><a href="/archives/articles/subcategories/culture-travel/">
          旅游          </a></li>
                <li><a href="/archives/articles/subcategories/culture-people/">
          人物          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop5">
      <ul class="list_left">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49752/20180402/720594.htm">中期油价回调概率极大</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49727/20180316/718790.htm">梳百年金融脉络 鉴今日商品黄金</a>        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49687/20180206/200264.htm">若美股中期见顶 A股会怎样</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49802/20180514/95904.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52894-150100-.gif" alt="A股机会风险一图点睛诠释A股机会风险一图点睛诠释" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49802/20180514/95904.htm">A股机会风险一图点睛诠释</a>          </p>
        </li>
                <li>
          <a href="http://www.ibtimes.com.cn/articles/49769/20180413/308947.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52886-150100-.gif" alt="生化袭击周年庆黄金强势一日游" /></a>          <p class="title">
            <a href="http://www.ibtimes.com.cn/articles/49769/20180413/308947.htm">生化袭击周年庆黄金强势一日游</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/opinion">更多
          观点          新闻</a></li>
                <li><a href="/archives/articles/subcategories/opinion-analysis/">
          分析          </a></li>
                <li><a href="/archives/articles/subcategories/opinion-we-media/">
          自媒体精选          </a></li>
                <li><a href="/archives/articles/subcategories/viewpoints/">
          观点交锋          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
      </div>
</section>
<footer class="page-footer">
  <div id="block-ibtimes-footer-ibtimes-footer" class="block-ibtimes-footer">
    <div class="footer-nav">
      <ul class="links clearfix">
                <li><a href="/news" title="资讯">
          资讯          </a></li>
                <li><a href="/business" title="商业">
          商业          </a></li>
                <li><a href="/tech" title="科技">
          科技          </a></li>
                <li><a href="/culture" title="文化">
          文化          </a></li>
                <li><a href="/opinion" title="观点">
          观点          </a></li>
              </ul>
    </div>
    <div class="footer-links">
      <div class="wrap">
        <div class="corporate clearfix">
          <h2>关于我们</h2>
          <ul class="links">
            <li><a href="/corporate/about.htm">关于 IBTIMES</a></li>
            <li><a href="/corporate/advertise.htm">广告合作</a></li>
            <li><a href="/corporate/download_media_kit.htm">媒体资料</a></li>
            <li><a href="/corporate/contact.htm">联系我们</a></li>
            <li><a href="/corporate/careers.htm">加入我们</a></li>
            <li><a href="/corporate/terms-services.htm">服务条款</a></li>
            <li><a href="/corporate/privacy-policy.htm">隐私权政策</a></li>
            <li><a href="/corporate/friends.htm">合作伙伴</a></li>
          </ul>
        </div>
        <div class="editions clearfix">
          <h2>各国版本</h2>
          <ul class="links">
            <li><a target="_blank" href="http://www.ibtimes.com.au/" rel="nofollow">澳洲</a></li>
            <li><a href="http://www.ibtimes.com.cn/">中国</a></li>
            <li><a target="_blank" href="http://www.ibtimes.co.in/" rel="nofollow">印度</a></li>
            <li><a target="_blank" href="http://www.ibtimes.co.uk/" rel="nofollow">英国</a></li>
            <li><a href="http://www.ibtimes.com/" target="_blank" rel="nofollow">美国</a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="footer-copyright">
      <div class="wrap clearfix">
        <p class="copy pull-left">&copy; Copyright 2018 上海融营广告传媒有限公司 <a href="http://www.miitbeian.gov.cn" target="blank">沪ICP备17049022号-1</a></p>
        <ul class="social pull-right clearfix">
          <!--li class="t"><a href="https://twitter.com/IBTimes_cn" target="_blank"><span></span>Twitter</a></li>
          <li class="f"><a href="http://www.facebook.com/ibtimes.cn" target="_blank"><span></span>Facebook</a></li-->
          <li class="douban"><a href="http://site.douban.com/196115" target="_blank"><span></span>豆瓣影评小站</a></li>
          <li class="renren"><a href="http://page.renren.com/601589471" target="_blank"><span></span>人人网</a></li>
          <li class="mine"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span>网易微博</a></li>
          <li class="sohu"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span>搜狐微博</a></li>
          <li class="qq"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span></span>腾讯微博</a></li>
          <li class="weibo"><a href="http://e.weibo.com/ibtimes" target="_blank"><span></span>新浪微博</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

 


<script type="text/javascript">
    var wumiiPermaLink = "http://www.ibtimes.com.cn/articles/49806/20180517/627644.htm"; //请用代码生成文章永久的链接
    var wumiiTitle = "金价破位 不是偶然"; //请用代码生成文章标题
    var wumiiTags = "金价破位 不是偶然"; //请用代码生成文章标签，以英文逗号分隔，如："标签1,标签2"
    var wumiiCategories = ["观点"]; //请用代码生成文章分类，分类名放在 JSONArray 中，如: ["分类1", "分类2"]
    var wumiiSitePrefix = "http://www.ibtimes.com.cn/";
    var wumiiParams = "&num=5&mode=3&pf=JAVASCRIPT";
</script>
<script type="text/javascript" src="http://widget.wumii.cn/ext/relatedItemsWidget"></script>
<a href="http://www.wumii.com/widget/relatedItems" style="border:0;">
    <img src="http://static.wumii.cn/images/pixel.png" alt="无觅关联推荐，快速提升流量" style="border:0;padding:0;margin:0;" />
</a>

<a style="display:none;" href="http://www.kunyisign.com">标牌制作</a>
<div id="cnt_wrap" style="display:none;"></div><script>var __article_id=49806;$("#cnt_wrap").html('<img src="/art/ajax/article_counter.php?article_id='+__article_id+'&maincat_id=13&country_code=cn&country_id=">');</script>
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5652780-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- Start Comscore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7922264" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7922264&cv=2.0&cj=1" /></noscript>
<!-- End Comscore -->

<!-- Start baidu.com -->
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3F20a72c59ecdb96d774dd472b1b820037' type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- End baidu.com -->

<script type="text/javascript">//<![CDATA[
ac_as_id = 82130;
ac_click_track_url = "";ac_format = 0;ac_mode = 1;
ac_width = 280;ac_height = 210;
//]]></script>
<script type="text/javascript" src="http://static.acs86.com/g.js"></script>
<!-- 88091：ADTV336*280 类型：固定广告位 尺寸：336x280-->
<script type="text/javascript">//<![CDATA[
ac_as_id = 88091;
ac_format = 0;
ac_mode = 1;
ac_group_id = 1;
ac_server_base_url = "afp.csbew.com/";
//]]></script>
<script type="text/javascript" src="http://s.csbew.com/k.js"></script>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid)
{ var e = d.createElement(s); e.type = 'application/javascript'; e.async = !0; e.src = 'http://' + host + '/intellitxt/front.asp?ipid=' + ipid; d.getElementsByTagName(s)[0].parentNode.appendChild(e); }
)(document, 'script', 'ibtimes.cn.intellitxt.com', 81906);
</script>
<!---VibrantMedia AdTag End -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7f48ed70d1","applicationID":"9227193","transactionName":"blNWYhRTXhcEVkFbC1cZYUQPHV0LAWpUQBBQVVhTOVtSShVdRQ==","queueTime":0,"applicationTime":21,"atts":"QhRVFFxJTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>