<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://dublincore.org/documents/dcq-html/">
<base target="_blank">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<title>双十一第二天 “淘宝退款崩了”上了热搜 - IBTimes 中文网</title>
<meta name="Author" content="IBTimes 中文网" />
<meta name="Copyright" content="2018 IBTimes 中文网" />
<meta name="Subject" content="2018-11-12 06:04退款人数多、退款页面崩溃的原因，主要是为了凑单满减、商家雇佣水军大量下单以吸引顾客购买，以及双11期间出货量较大而商家不允许修改地址退款等。" />
<meta name="Keywords" content="双十一第二天 “淘宝退款崩了”上了热搜" />
<meta name="Description" content="2018-11-12 06:04退款人数多、退款页面崩溃的原因，主要是为了凑单满减、商家雇佣水军大量下单以吸引顾客购买，以及双11期间出货量较大而商家不允许修改地址退款等。" />
<link rel="alternate" hreflang="zh-Hans" href="http://www.ibtimes.com.cn/articles/49899/20181113/530912.htm" />
<link rel="alternate" hreflang="zh-Hant" href="http://trad.ibtimes.com.cn/articles/49899/20181113/530912.htm" />
<meta property="og:title" content="双十一第二天 “淘宝退款崩了”上了热搜" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ibtimes.com.cn/articles/49899/20181113/530912.htm" />
<meta property="og:site_name" content="IBTimes 中文网" />
<meta property="og:image" content="http://img.ibtimes.com.cn/2012/main/images/cn_ibtimes_logo.jpg" />
<meta property="og:description" content="2018-11-12 06:04退款人数多、退款页面崩溃的原因，主要是为了凑单满减、商家雇佣水军大量下单以吸引顾客购买，以及双11期间出货量较大而商家不允许修改地址退款等。" />
<meta property="fb:page_id" content="167124760036067" />
<link rel="alternate" type="application/rss+xml" title="International Business Times RSS Feeds" href="http://www.ibtimes.com.cn/rss/" />
<link rel="shortcut icon" href="http://img.ibtimes.com.cn/2014/main/images/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://img.ibtimes.com.cn/compress/article_common4.css" />
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/jquery.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main/player.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main_page/common.js"></script>
<script type="text/javascript">var article_id=encodeURIComponent("49899");var exURL=escape("");var exHed=encodeURIComponent("双十一第二天 “淘宝退款崩了”上了热搜");var exDek=encodeURIComponent("2018-11-12 06:04退款人数多、退款页面崩溃的原因，主要是为了凑单满减、商家雇佣水军大量下单以吸引顾客购买，以及双11期间出货量较大而商家不允许修改地址退款等。");</script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/main_page/article.js"></script>
<script type="text/javascript" src="http://img.ibtimes.com.cn/js/plugin/thickbox/thickbox.js"></script>
<!--[if lt IE 9]>
<script src="http://img.ibtimes.com.cn/2012/main/js/html5shiv.js"></script>
<![endif]-->
<meta name="google-site-verification" content="P6EWINYKgtJNDYfxQug9o-OZYULkIJg3L-ipjyIEqBE" />
<meta name="baidu-site-verification" content="En7hLnxwnZ" />
</head>
<body>

<header> 
<div id="block-ibtimes-header-header" class="block block-ibtimes-header first odd">
  <div class="wrap">
      <div class="section clearfix">
        <div id="logo-main"> <a href="/" title="Financial news" rel="home" id="logo-link"><img src="http://img.ibtimes.com.cn/2013/main/images/ibt-logo.png" alt="International Business Times 中文" /></a> </div>
        <div class="language-block">    
          <div id="change-edition">
            <div id="change-edition-abb">
              <p>中国版</p>
            </div>
            <ul id="editions-menu" class="menu">
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.com.au/" rel="nofollow">澳洲</a></li>
              <li class="tab_list"><a href="http://www.ibtimes.com.cn/">中国</a></li>
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.co.in/" rel="nofollow">印度</a></li>
              <li class="tab_list"><a target="_blank" href="http://www.ibtimes.co.uk/" rel="nofollow">英国</a></li>
              <li class="tab_list"><a href="http://www.ibtimes.com/" target="_blank" rel="nofollow">美国</a></li>
            </ul>
          </div>
          <ul class="user-meta">
                        
            <li class="social1 current"><a hreflang="zh-Hans" href="http://www.ibtimes.com.cn/articles/49899/20181113/530912.htm"><span class="icon"></span>简体</a></li>
            <li class="social2 "><a hreflang="zh-Hant" href="http://trad.ibtimes.com.cn/articles/49899/20181113/530912.htm"><span class="icon"></span>繁体</a></li>        
            
          </ul>
          <div id="header-social">
            <ul class="social clearfix">
              <li class="weibo"><a href="http://e.weibo.com/ibtimes" target="_blank" rel="nofollow"><span class="icon"></span></a></li>
              <li class="qq"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span class="icon"></span></a></li>
              <li class="mine"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span></a></li>
              <li class="sohu"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span></a></li>
              <li class="f"><a href="https://www.facebook.com/ibtcn?ref=tn_tnmn" target="_blank" rel="nofollow"></a></li>
              <li class="home visible-desktop"><a href="javascript:;" class="create_bookmark">| 将本站设为首页</a></li>
            </ul>
          </div>
        </div>
      </div>
  </div>
</div>
<!--menu start-->
<nav>
  <div class="wrap" id="menu_wrap">
    <ul id="menu" class="block-menu clearfix">
      <li class="home "><a href="/" title="首页">首页</a> </li>
            <li><a href="/news" title="资讯">
        资讯        </a></li>
            <li class="selected"><a href="/business" title="商业">
        商业        </a></li>
            <li><a href="/tech" title="科技">
        科技        </a></li>
            <li><a href="/culture" title="文化">
        文化        </a></li>
            <li><a href="/opinion" title="观点">
        观点        </a></li>
          </ul>
    <!--dropdown start-->
    <div class="dropdown hide" id="dropdown_wrap"> </div>
    <!--dropdown end--> 
  </div>
</nav>
<!--menu end-->
</header> 
<input type="hidden" id="titlehome" value="双十一第二天 “淘宝退款崩了”上了热搜">
<input type="hidden" id="sumhome" value="2018-11-12 06:04退款人数多、退款页面崩溃的原因，主要是为了凑单满减、商家雇佣水军大量下单以吸引顾客购买，以及双11期间出货量较大而商家不允许修改地址退款等。">
<input type="hidden" id="keywordshome" value="双十一第二天 “淘宝退款崩了”上了热搜">
<input type="hidden" id="urlhome" value="http://www.ibtimes.com.cn/articles/49899/20181113/530912.htm">
<!--  /home/ibtimes.com/cn/data_info/ad_zones.php --><!-- ???  双十一第二天 “淘宝退款崩了”上了热搜 --><!--top ad start-->
<section id="topad">
  <center>
    <!--ad start--> 
    <div class="ibt-top-ad oas-top" id="leaderboard_wrap" alt="leaderboard" style="height:90px;text-align: center;"><center>
  <!-- 91933：顶部通栏728*90 类型：固定广告位 尺寸：728x90-->
  <script type="text/javascript">//<![CDATA[
  ac_as_id = 91933;
  ac_format = 0;
  ac_mode = 1;
  ac_group_id = 1;
  ac_server_base_url = "afp.csbew.com/";
  //]]></script>
  <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
</center></div>
    <!--ad end-->
  </center>
</section>
<!--top ad end-->
<section id="article" class="wrap">
  <section id="contents">
  	<!--article page header start-->
<div class="title-header">
  <div class="wrap">
    <div class="breadcrumb"><a href="/business">商业</a> 
    <span class="symbol">&gt;</span> <a href="/archives/articles/subcategories/company/">公司</a></div>
    <div class="title"><a href="http://www.ibtimes.com.cn/articles/49899/20181113/530912.htm">双十一第二天 “淘宝退款崩了”上了热搜</a></div>
  </div>
  <!--sticky toolbar starttt-->
  <div class="sticky">
    <div class="wrap">
      <ul class="tools">
              <li class="mail"><a href="javascript:void(0)" onclick="self.parent.tb_open_new('/art/services/email.php?articleid=49899&width=475&height=530')" title="Send This Aricle"><span></span></a></li>
        <li class="print"><a href="javascript:;" onclick="PopUp('/art/services/print.php?articleid=49899',490,500,1);" title="Print This Article"><span></span></a></li>
                <li class="text">文字大小:</li>
        <li class="textsize"><a href="javascript:;" onClick="return false;" class="current text-small text-size">A</a> <a href="javascript:;" onClick="return false;" class="text-medium text-size">A</a> <a href="javascript:;" onClick="return false;" class="text-big text-size">A</a></li>
      </ul>

<!-- JiaThis Button BEGIN -->
      <ul class="share" style='width:321px'>
        <li class="cmt" style="margin-left:17px"><a href="#disqus_comment"><span></span></a></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_tsina ibt_jiathis" style='margin-left:0px;'></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_tqq ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_fb ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a class="jiathis_button_twitter ibt_jiathis"></a></div></li>
		<li style="margin-left:17px"><a style='cursor:pointer;' onclick="var url=encodeURIComponent(encodeURIComponent(location.href));var title=encodeURIComponent(encodeURIComponent(document.title));hr='http://dig.chouti.com/digg.action?newsURL='+url+'&title='+title;window.open(hr);"><div style="width:24px;height:24px;background:url(http://dig.chouti.com/images/chouti_24.png);*background:none;*filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(enabled=true, sizingMethod=scale, src=http://dig.chouti.com/images/chouti_24.png" ></div></a></li>
		<li style="margin-left:17px"><div class="jiathis_style_24x24"><a href="http://www.jiathis.com/share" class="jiathis jiathis_txt jiathis_separator jtico jtico_jiathis" target="_blank"></a></div></li>
      </ul>
<script type="text/javascript" >
var jiathis_config={
	summary:"",
	hideMore:false,
	pic:"http://ia.ibtimes.com/chinese/2012/main/images/sprite.gif"
}
</script>
<script type="text/javascript" src="http://v3.jiathis.com/code/jia.js" charset="utf-8"></script>
<!-- JiaThis Button END -->

      <div class="clear"></div>
    </div>
  </div>
  <!--sticky toolbar end--> 
</div>
<!--article page header end-->	    <article>
      <p class="timestamp">  2018年11月13日 星期二 03:29 AM<span class="en"></span> </p>
      <div class="clear"></div>
      <div class="content1 enlarge-font">
        <p><span style="font-family: Arial, Tahoma, Helvetica, sans-serif;">今年的双十一，阿里巴巴创造了2135亿元单日成交额的新战绩，首次突破2000亿大关。但双十一刚过完，就出了&ldquo;状况&rdquo;。</span></p>      </div>
      <!--left toolbar start-->
      <div class="left_tool">
      <div class="left_tool_ads" style="margin-right:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 文内广告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6644578069236324"
     data-ad-slot="7361537903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
      </div>
      
        
              </div>
      <!--left toolbar end-->
      <div class="content2 enlarge-font">        
        
<p>根据天猫公告，由于活动期间流量巨大、订单产生数量过大，双十一活动当天，消费者已付款未发货订单不支持申请退款，已付款已发货订单支持申请退款，退款功能于2018年11月12日0点开放。</p>
<p>而双十一疯狂的抢购后，剁手党们的后遗症也集中爆发，很多人反悔退货，也造成了<span class="tpk"><a href="/topics/detail/668/taobao/">淘宝</a></span>退款页面崩溃。在微博热搜榜中，&ldquo;<span class="tpk"><a href="/topics/detail/668/taobao/">淘宝</a></span>退款崩了&rdquo;也排名第17位。</p>      </div>
      <div class="content3 enlarge-font">  
        
<p>&nbsp;</p>
<p><img src="https://wpimg.wallstcn.com/89db2fa0-bde7-4dbc-b3e8-b2bdf6f8c3c0.png" alt="" /></p>
<p>&nbsp;</p>
<p>据泡泡网的观察，11月12日0：05分，淘宝退款界面出现了崩溃，这是连双十一刚开始疯狂抢购时，都未曾出现的情况。从另一侧面，也反映出退款需求的集中爆发。</p>
<p>&nbsp;</p>
<p><img src="https://wpimg.wallstcn.com/3b79950c-d718-4897-abaa-d80792acbfd0.png" alt="" /></p>
<p>&nbsp;</p>
<p>甚至有网友吐槽道&ldquo;我的退款提交了还没有处理，就已经收到<span class="tpk"><a href="/topics/detail/598/express-delivery/">快递</a></span>了&rdquo;。</p>
<p>&nbsp;</p>
<p><img src="https://wpimg.wallstcn.com/a7016ecf-1161-4aa7-860a-87a5cdcb9d7b.png" alt="" /></p>
<p>&nbsp;</p>
<p>关于退款人数多、退款页面崩溃的原因，综合分析主要有以下原因：</p>
<blockquote>
<p>第一种：为了凑单满减，获得优惠后将自己不需要商品退款。</p>
<p>第二种：11号之前可以预订商品，预订期间商品页面显示&ldquo;XX人已预订该商品&rdquo;，商家雇佣水军大量下单，营造出销售火爆的局面，吸引顾客下单，双十一结束后便出现大面积退款。</p>
<p>第三种：因双十一期间出货量较大，商家不允许修改地址退款。</p>
</blockquote>
<p>&nbsp;</p>
<p><img src="https://wpimg.wallstcn.com/37139c2e-68cf-4a56-8c1e-f5cdc6c27e56.png" alt="" /></p>
<p>&nbsp;</p>
<p>作为&ldquo;双十一&rdquo;购物节活动的鼻祖，2018年&ldquo;双十一&rdquo;天猫平台再创多项纪录，销售额首次突破2000亿元，在11月12日零点，最终定格2135亿元，同比上涨27%。</p>
<p>除了交易额，&nbsp;全天物流订单也于23点18分09秒突破10亿份，总包裹数量最终达到10.42亿个，成功宣告智能物流骨干网正式进入10亿包裹时代 。</p>
<p>来自支付宝的数据显示，今年天猫双十一，通过生物信息完成支付的占比高达60.3%，相当于每10笔支付就有6笔是通过指纹、人脸等完成；全天实时计算处理峰值更是达到每秒17.18亿条。</p>
<p>安信证券表示，在今年双十一， 90 后消费者占双十一整体用户的占比为46%。</p>
<p>*本文来自<span class="tpk"><a href="/topics/detail/657/wall-street/">华尔街</a></span>见闻（微信ID：wallstreetcn）。</p>
<p>&nbsp;</p>
<p>&nbsp;</p></p>			    
      </div>
      <div class="clear"></div>
    </article>
    <div class="story_copyright"><p> 此文章为转载，不代表IBTimes中文网的立场和观点。</p></div>
	<div class="banner_middle"><center>
    <!-- 88087：中间通栏468*60 -->
    <script type="text/javascript">//<![CDATA[
    ac_as_id = 88087;
    ac_format = 0;
    ac_mode = 1;
    ac_group_id = 1;
    ac_server_base_url = "afp.csbew.com/";
    //]]></script>
    <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
  </center></div>	<script type="text/javascript" id="wumiiRelatedItems"></script>
	 
<script type="text/javascript">
var uyan_config = {
             'du':'cn.ibtimes.com', 
             'su':"_49899"
};
</script>
<!-- UY BEGIN -->
<div id="uyan_frame"></div>
<script type="text/javascript" id="UYScript" src="http://v1.uyan.cc/js/iframe.js?UYUserId=1731054" async=""></script>
<!-- UY END -->
	
<!--Zedo Video ads-->
<div id="InArticle"></div>
<script type="text/javascript">
var zflag_parent="InArticle";
var zflag_nid="2988"; 
var zflag_cid="115"; 
var zflag_sid="28";
var zflag_sz="85";
var zflag_vast_domain="http://xp1.zedo.com/";
var zflag_width="1";
var zflag_height="1";
</script>
<script type="text/javascript" src="http://e1.zedo.com/jsc/e1/frd.js"></script>
<!--Zedo Video ads end-->	
	
	    <!--more start-->
    <div class="more_con">
      <div class="block-title">更多频道新闻</div>
            <div class="block-art"> <a href="http://trad.ibtimes.com.cn/articles/49893/20181031/715734.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52618-150100-.jpg" alt="手握2460亿美元现金的苹果为何大收购寥寥？" /></a>        <p class="title"><a href="http://trad.ibtimes.com.cn/articles/49893/20181031/715734.htm">苹果官宣“最大规模”电脑与iPad创新 股价冲高回落</a></p>
        <p class="body">在发布新一代iPhone XS系列手机和苹果手表的...</p>
      </div>
      <ul>
                <li> <a href="http://trad.ibtimes.com.cn/articles/49898/20181108/699135.htm">尘埃落定！美股大涨 道指涨350点 纳指涨逾2%</a> </li>
		        <li> <a href="http://trad.ibtimes.com.cn/articles/49896/20181106/524321.htm">苹果再遭降级 财报后已累跌近10%</a> </li>
		        <li> <a href="http://trad.ibtimes.com.cn/articles/49892/20181025/738521.htm">超7成份额！Netflix和Youtube联手称霸美国00后</a> </li>
		        <li> <a href="http://trad.ibtimes.com.cn/articles/49891/20181024/849805.htm">决定提前发布财报、两家做空机构突然做多：特斯拉逆市大涨10%！</a> </li>
		      </ul>
      <div class="clear"></div>
    </div>
      <!--more end--> 
      
	    <!--more articles start-->
    <div class="morein_block">
      <div class="block-title"><span class="en">IBTimes</span> 其他新闻</div>
      <ul>
                <li> <a href="http://www.ibtimes.com.cn/articles/49887/20181016/804560.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/37468-150100-.jpg" alt="中国三季度GDP增长7.8% " /></a><a href="http://www.ibtimes.com.cn/articles/49887/20181016/804560.htm">中国9月CPI创7个月新高 PPI创5个月新低</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49894/20181031/665420.htm">武侠小说泰斗金庸逝世：人生在世，去若朝露</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49890/20181020/445585.htm">科学家警告：全球变暖导将致干旱 800年破坏力最强干旱将重演</a> </li>
		        <li> <a href="http://www.ibtimes.com.cn/articles/49889/20181019/428491.htm">离岸人民币震荡：美股盘初跌破6.95关口 尾盘升破6.94</a> </li>
		      </ul>
      <div class="clear"></div>
    </div>
    <!--more articles end--> 
      
  </section>
  <aside> 
    <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right1" id="rectangle1_wrap" alt="rectangle1">
		<!-- 88081：右侧旗帜一 类型：固定广告位 尺寸：300x250-->
		<script type="text/javascript">//<![CDATA[
		ac_as_id = 88081;
		ac_format = 0;
		ac_mode = 1;
		ac_group_id = 1;
		ac_server_base_url = "afp.csbew.com/";
		//]]></script>
		<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
	      <!--most popular start-->
      <div class="most_popular">
        <div class="block-title">
          <ul>
            <li class="popli"><a class="current" href="javascript:;">新闻排行</a></li>
            <!--li class="popli"><a href="javascript:;">头条</a></li-->
          </ul>
        </div>
        <ul class="list popwrap" id="popwrap0">
	<li>
    <div class="image"><span class="number">1.</span><a href="http://trad.ibtimes.com.cn/articles/47848/20160216/738648.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/51575-11080-.jpg" alt="可口可乐放手瓶装业务" /></a></div>
    <div class="title"><a href="http://trad.ibtimes.com.cn/articles/47848/20160216/738648.htm">可口可乐放手瓶装业务</a></div>
    </li>
	<li>
    <div class="image"><span class="number">2.</span></div>
    <div class="title"><a href="http://trad.ibtimes.com.cn/articles/49895/20181102/179019.htm">中美首脑通电话了！美股、人民币和美豆粕期货齐涨</a></div>
    </li>
	<li>
    <div class="image"><span class="number">3.</span><a href="http://trad.ibtimes.com.cn/articles/18365/20121225/herbalife-pyramid-selling.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/22770-11080-.jpg" alt="康宝莱被指传销" /></a></div>
    <div class="title"><a href="http://trad.ibtimes.com.cn/articles/18365/20121225/herbalife-pyramid-selling.htm">康宝莱被指传销  前员工爆料：入行得先备货4万元，卖不完自己吃</a></div>
    </li>
	<li>
    <div class="image"><span class="number">4.</span></div>
    <div class="title"><a href="http://trad.ibtimes.com.cn/articles/49899/20181113/530912.htm">双十一第二天 “淘宝退款崩了”上了热搜</a></div>
    </li>
	<li>
    <div class="image"><span class="number">5.</span><a href="http://trad.ibtimes.com.cn/articles/36233/20140328/694300.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/40432-11080-.jpg" alt="华为组织变迁梳理，从集权到分权" /></a></div>
    <div class="title"><a href="http://trad.ibtimes.com.cn/articles/36233/20140328/694300.htm">华为组织变迁梳理，从集权到分权</a></div>
    </li>
        </ul>
                
      </div>
      <!--most popular end--> 
          <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right2" id="rectangle2_wrap" alt="rectangle2" style="position:relative;z-index:0;height:250px;">
	<!-- 88083：右侧旗帜二。。 -->
		<script type="text/javascript">//<![CDATA[
	ac_as_id = 88083;
	ac_format = 0;
	ac_mode = 1;
	ac_group_id = 1;
	ac_server_base_url = "afp.csbew.com/";	
	//]]></script>
	<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
   	      <!--follow us start-->
      <div class="follow_us">
        <div class="block-title">关注我们</div>
        <ul>
          <li class="social1"><a href="http://e.weibo.com/ibtimes" target="_blank"><span></span></a></li>
          <li class="social2"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span></span></a></li>
          <li class="social3"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span></a></li>
          <li class="social4"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span></a></li>
          <li class="social-fb"><a href="http://www.facebook.com/ibtimes.cn" target="_blank"><span></span></a></li>
          <li class="social-twt"><a href="https://twitter.com/IBTimes_cn" target="_blank"><span></span></a></li>
        </ul>
        <div class="clear"></div>
      </div>
      <!--follow us end-->     <div class="sidead"> <div class="ads_rectangle mg_b15">
	<div class="ads_rectangle_img oas-right3">
		<!-- 88085：右侧旗帜三 -->
				<script type="text/javascript">
		//<![CDATA[
		ac_as_id = 88085;
		ac_format = 0;
		ac_mode = 1;
		ac_group_id = 1;
		ac_server_base_url = "afp.csbew.com/";
		//]]>
		</script>
		<script type="text/javascript" src="http://s.csbew.com/k.js"></script>
	</div>
	<div id="adwith"><a href="/aboutus/advertising.htm">广告合作</a></div>
</div> </div>
  </aside>
  <div class="clear"></div>
</section>
<div class="clear"></div>
<!-- Container End -->
<!--top1 ad start-->
<style>
#top1ad {background-color:#eee; padding:2px 0; border-bottom:1px solid #d3d3d3; }
</style>
<section id="top1ad">
  <center>
    <!--ad start--> 
    <div class="ibt-top-ad oas-top1" id="leaderboard_wrap" alt="leaderboard" style="text-align: center;"><center>
  <!-- 88089：底部通栏728*90 -->
  <script type="text/javascript">//<![CDATA[
  ac_as_id = 88089;
  ac_format = 0;
  ac_mode = 1;
  ac_group_id = 1;
  ac_server_base_url = "afp.csbew.com/";
  //]]></script>
  <script type="text/javascript" src="http://s.csbew.com/k.js"></script>
</center></div>
    <!--ad end-->
	<div class="clear"><br></div>
  </center>
</section>
<!--top1 ad end-->
<section>
  <div class="hide">
    <div class="drophidden" id="drop0">
    </div>
        <!--hidden menu start-->
    <div class="drophidden" id="drop1">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49448/20170808/553503.htm">比特币价格再创新高，日涨幅达6%</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49326/20170426/457016.htm">别为法国大选高兴得太早 马克龙自满恐招民意逆转</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49289/20170406/161918.htm">特朗普：考虑加速基建计划 或将其列入医改税改议程</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49284/20170402/328419.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52697-150100-.jpg" alt="雄安是首都副中心，通州是北京副中心，那传说中的中央特区呢？" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49284/20170402/328419.htm">雄安是首都副中心，通州是北京副中心，那传说中的中央特区呢？</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49223/20170313/423657.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/45134-150100-.jpg" alt="H7N9禽流感最新消息：深圳新增2例 广东今冬已有10例" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49223/20170313/423657.htm">前一周新增22名H7N9感染者 大多接触活禽或到过家禽市场</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/news">更多
          资讯          新闻</a></li>
                <li><a href="/archives/articles/subcategories/china/">
          中国          </a></li>
                <li><a href="/archives/articles/subcategories/world/">
          国际          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop2">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49897/20181107/667138.htm">特朗普对伊朗“放一马” 油价跌2.7%短暂跌入熊市</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49896/20181106/524321.htm">苹果再遭降级 财报后已累跌近10%</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49895/20181102/179019.htm">中美首脑通电话了！美股、人民币和美豆粕期货齐涨</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49887/20181016/804560.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/37468-150100-.jpg" alt="中国三季度GDP增长7.8% " /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49887/20181016/804560.htm">中国9月CPI创7个月新高 PPI创5个月新低</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49882/20181011/702958.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/49256-150100-.jpg" alt="困难重重，特斯拉Model 3无法按期面世" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49882/20181011/702958.htm">媒体：特斯拉中国建厂现进展 10亿元竞标、最早本月拿地</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/business">更多
          商业          新闻</a></li>
                <li><a href="/archives/articles/subcategories/economy/">
          经济          </a></li>
                <li><a href="/archives/articles/subcategories/china-markets/">
          市场          </a></li>
                <li><a href="/archives/articles/subcategories/finance/">
          金融          </a></li>
                <li><a href="/archives/articles/subcategories/company/">
          公司          </a></li>
                <li><a href="/archives/articles/subcategories/startups/">
          创业          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop3">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49870/20180913/64648.htm">苹果发布双卡双待iPhone XS 股价重回跌势</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49854/20180725/529819.htm">苹果承认新一代MacBook pro 存在发热漏洞 ，称将通过新版本固件解决发热问题</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49848/20180717/703058.htm">与AI辅助治疗相结合 传统医疗将迎来蜕变</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49871/20180914/148115.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52900-150100-.jpg" alt="第4代Apple Watch定位健康监护 或吸引老龄用户" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49871/20180914/148115.htm">第4代Apple Watch定位健康监护 或吸引老龄用户</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49796/20180509/692548.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/50282-150100-.jpg" alt="微软发起反垄断诉讼 拒绝支付手机专利费" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49796/20180509/692548.htm">微软向左走2B 谷歌向右走2C</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/tech">更多
          科技          新闻</a></li>
                <li><a href="/archives/articles/subcategories/tech-internet/">
          互联网          </a></li>
                <li><a href="/archives/articles/subcategories/tech-telecom/">
          移动通信          </a></li>
                <li><a href="/archives/articles/subcategories/tech-social-media/">
          社交媒体          </a></li>
                <li><a href="/archives/articles/subcategories/tech-computers/">
          电脑          </a></li>
                <li><a href="/archives/articles/subcategories/tech-games/">
          游戏          </a></li>
                <li><a href="/archives/articles/subcategories/tech-science/">
          科学          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop4">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49894/20181031/665420.htm">武侠小说泰斗金庸逝世：人生在世，去若朝露</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49846/20180716/998117.htm">华帝退全款“庆祝法国队夺冠” 股价大涨7%</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49845/20180716/635683.htm">C罗转会尤文的价格是多少？</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49583/20171020/418017.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/39659-150100-.jpg" alt="谁是林书豪的下家？" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49583/20171020/418017.htm">揭幕战魔咒！林书豪右膝扭伤离场 摇头哭喊：我完了 不行了</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49579/20171019/404031.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52832-150100-.png" alt="周星驰要亲自出演《功夫2》？ 助理辟谣：假的！" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49579/20171019/404031.htm">周星驰要亲自出演《功夫2》？ 助理辟谣：假的！</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/culture">更多
          文化          新闻</a></li>
                <li><a href="/archives/articles/subcategories/culture-arts/">
          艺术          </a></li>
                <li><a href="/archives/articles/subcategories/culture-books/">
          读书          </a></li>
                <li><a href="/archives/articles/subcategories/culture-education/">
          教育          </a></li>
                <li><a href="/archives/articles/subcategories/culture-entertainment/">
          娱乐          </a></li>
                <li><a href="/archives/articles/subcategories/culture-sports/">
          体育          </a></li>
                <li><a href="/archives/articles/subcategories/culture-travel/">
          旅游          </a></li>
                <li><a href="/archives/articles/subcategories/culture-people/">
          人物          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
        <!--hidden menu start-->
    <div class="drophidden" id="drop5">
      <ul class="list_left">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49759/20180406/667460.htm">近日黄金市场有中国资金运作痕迹</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49837/20180702/405797.htm">比特币价格操纵令加密货币陷入信任危机</a>        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49819/20180611/549271.htm">一个被几乎所有加密货币忽略的缺陷</a>        </li>
              </ul>
      <ul class="list_middle">
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49802/20180514/95904.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52894-150100-.gif" alt="A股机会风险一图点睛诠释A股机会风险一图点睛诠释" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49802/20180514/95904.htm">A股机会风险一图点睛诠释</a>          </p>
        </li>
                <li>
          <a href="http://trad.ibtimes.com.cn/articles/49797/20180509/38156.htm"><img src="http://img.ibtimes.com.cn/thumb/mainpage/52893-150100-.gif" alt="中美经济数据与A股年季度信息汇总" /></a>          <p class="title">
            <a href="http://trad.ibtimes.com.cn/articles/49797/20180509/38156.htm">中美经济数据与A股年季度信息汇总</a>          </p>
        </li>
              </ul>
      <ul class="list_right">
        <li class="block-title"><a href="/opinion">更多
          观点          新闻</a></li>
                <li><a href="/archives/articles/subcategories/opinion-analysis/">
          分析          </a></li>
                <li><a href="/archives/articles/subcategories/opinion-we-media/">
          自媒体精选          </a></li>
                <li><a href="/archives/articles/subcategories/viewpoints/">
          观点交锋          </a></li>
              </ul>
      <div class="clear"></div>
    </div>
    <!--hidden menu end-->
      </div>
</section>
<footer class="page-footer">
  <div id="block-ibtimes-footer-ibtimes-footer" class="block-ibtimes-footer">
    <div class="footer-nav">
      <ul class="links clearfix">
                <li><a href="/news" title="资讯">
          资讯          </a></li>
                <li><a href="/business" title="商业">
          商业          </a></li>
                <li><a href="/tech" title="科技">
          科技          </a></li>
                <li><a href="/culture" title="文化">
          文化          </a></li>
                <li><a href="/opinion" title="观点">
          观点          </a></li>
              </ul>
    </div>
    <div class="footer-links">
      <div class="wrap">
        <div class="corporate clearfix">
          <h2>关于我们</h2>
          <ul class="links">
            <li><a href="/corporate/about.htm">关于 IBTIMES</a></li>
            <li><a href="/corporate/advertise.htm">广告合作</a></li>
            <li><a href="/corporate/download_media_kit.htm">媒体资料</a></li>
            <li><a href="/corporate/contact.htm">联系我们</a></li>
            <li><a href="/corporate/careers.htm">加入我们</a></li>
            <li><a href="/corporate/terms-services.htm">服务条款</a></li>
            <li><a href="/corporate/privacy-policy.htm">隐私权政策</a></li>
            <li><a href="/corporate/friends.htm">合作伙伴</a></li>
          </ul>
        </div>
        <div class="editions clearfix">
          <h2>各国版本</h2>
          <ul class="links">
            <li><a target="_blank" href="http://www.ibtimes.com.au/" rel="nofollow">澳洲</a></li>
            <li><a href="http://www.ibtimes.com.cn/">中国</a></li>
            <li><a target="_blank" href="http://www.ibtimes.co.in/" rel="nofollow">印度</a></li>
            <li><a target="_blank" href="http://www.ibtimes.co.uk/" rel="nofollow">英国</a></li>
            <li><a href="http://www.ibtimes.com/" target="_blank" rel="nofollow">美国</a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="footer-copyright">
      <div class="wrap clearfix">
        <p class="copy pull-left">&copy; Copyright 2018 上海融营广告传媒有限公司 <a href="http://www.miitbeian.gov.cn" target="blank">沪ICP备17049022号-1</a></p>
        <ul class="social pull-right clearfix">
          <!--li class="t"><a href="https://twitter.com/IBTimes_cn" target="_blank"><span></span>Twitter</a></li>
          <li class="f"><a href="http://www.facebook.com/ibtimes.cn" target="_blank"><span></span>Facebook</a></li-->
          <li class="douban"><a href="http://site.douban.com/196115" target="_blank"><span></span>豆瓣影评小站</a></li>
          <li class="renren"><a href="http://page.renren.com/601589471" target="_blank"><span></span>人人网</a></li>
          <li class="mine"><a href="http://t.163.com/ibtimes/mine" target="_blank"><span></span>网易微博</a></li>
          <li class="sohu"><a href="http://t.sohu.com/people?dm=ibtimes" target="_blank"><span></span>搜狐微博</a></li>
          <li class="qq"><a href="http://t.qq.com/ibtimes2010" target="_blank"><span></span>腾讯微博</a></li>
          <li class="weibo"><a href="http://e.weibo.com/ibtimes" target="_blank"><span></span>新浪微博</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

 


<script type="text/javascript">
    var wumiiPermaLink = "http://www.ibtimes.com.cn/articles/49899/20181113/530912.htm"; //请用代码生成文章永久的链接
    var wumiiTitle = "双十一第二天 “淘宝退款崩了”上了热搜"; //请用代码生成文章标题
    var wumiiTags = "双十一第二天 “淘宝退款崩了”上了热搜"; //请用代码生成文章标签，以英文逗号分隔，如："标签1,标签2"
    var wumiiCategories = ["商业"]; //请用代码生成文章分类，分类名放在 JSONArray 中，如: ["分类1", "分类2"]
    var wumiiSitePrefix = "http://www.ibtimes.com.cn/";
    var wumiiParams = "&num=5&mode=3&pf=JAVASCRIPT";
</script>
<script type="text/javascript" src="http://widget.wumii.cn/ext/relatedItemsWidget"></script>
<a href="http://www.wumii.com/widget/relatedItems" style="border:0;">
    <img src="http://static.wumii.cn/images/pixel.png" alt="无觅关联推荐，快速提升流量" style="border:0;padding:0;margin:0;" />
</a>

<a style="display:none;" href="http://www.kunyisign.com">标牌制作</a>
<div id="cnt_wrap" style="display:none;"></div><script>var __article_id=49899;$("#cnt_wrap").html('<img src="/art/ajax/article_counter.php?article_id='+__article_id+'&maincat_id=7&country_code=cn&country_id=">');</script>
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5652780-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- Start Comscore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7922264" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7922264&cv=2.0&cj=1" /></noscript>
<!-- End Comscore -->

<!-- Start baidu.com -->
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3F20a72c59ecdb96d774dd472b1b820037' type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- End baidu.com -->

<script type="text/javascript">//<![CDATA[
ac_as_id = 82130;
ac_click_track_url = "";ac_format = 0;ac_mode = 1;
ac_width = 280;ac_height = 210;
//]]></script>
<script type="text/javascript" src="http://static.acs86.com/g.js"></script>
<!-- 88091：ADTV336*280 类型：固定广告位 尺寸：336x280-->
<script type="text/javascript">//<![CDATA[
ac_as_id = 88091;
ac_format = 0;
ac_mode = 1;
ac_group_id = 1;
ac_server_base_url = "afp.csbew.com/";
//]]></script>
<script type="text/javascript" src="http://s.csbew.com/k.js"></script>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid)
{ var e = d.createElement(s); e.type = 'application/javascript'; e.async = !0; e.src = 'http://' + host + '/intellitxt/front.asp?ipid=' + ipid; d.getElementsByTagName(s)[0].parentNode.appendChild(e); }
)(document, 'script', 'ibtimes.cn.intellitxt.com', 81906);
</script>
<!---VibrantMedia AdTag End -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7f48ed70d1","applicationID":"9227193","transactionName":"blNWYhRTXhcEVkFbC1cZYUQPHV0LAWpUQBBQVVhTOVtSShVdRQ==","queueTime":0,"applicationTime":242,"atts":"QhRVFFxJTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>